<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tchadinfos.com/xmlrpc.php" />

  <!-- Carousel : Header Advertising -->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<title>Tchad : biographie de Mbodou Mahamat Ali &#8211; Tchadinfos.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux" href="https://tchadinfos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux des commentaires" href="https://tchadinfos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Tchad : biographie de Mbodou Mahamat Ali Flux des commentaires" href="https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tchadinfos.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tchadinfos.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tchadinfos.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://tchadinfos.com/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://tchadinfos.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bd-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://tchadinfos.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='renad-bbergs-custom-css-css'  href='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"78055","ajaxurl":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.placeholder.js'></script>
<link rel='https://api.w.org/' href='https://tchadinfos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tchadinfos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tchadinfos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tchad : le ministère de la santé publique compte mettre terme à l&#8217;activité des charlatans' href='https://tchadinfos.com/politique/tchad-le-ministere-de-la-sante-publique-compte-mettre-terme-a-lactivite-des-charlatans/' />
<link rel='next' title='Tchad : le maire de la commune du 10e arrondissement destitué' href='https://tchadinfos.com/politique/tchad-le-maire-de-la-commune-du-10e-arrondissement-destitue/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/" />
<link rel='shortlink' href='https://wp.me/p2n1iX-kiX' />
<link rel="alternate" type="application/json+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Ftchad-biographie-de-mbodou-mahamat-ali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Ftchad-biographie-de-mbodou-mahamat-ali%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/tchadinfos.com\/tchad\/tchad-biographie-de-mbodou-mahamat-ali\/"},"headline":"Tchad : biographie de Mbodou Mahamat Ali","url":"http:\/\/tchadinfos.com\/tchad\/tchad-biographie-de-mbodou-mahamat-ali\/","thumbnailUrl":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2020\/02\/WhatsApp-Image-2020-02-16-at-2.13.09-PM-150x150.jpeg","image":{"@type":"ImageObject","url":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2020\/02\/WhatsApp-Image-2020-02-16-at-2.13.09-PM-150x150.jpeg"},"dateCreated":"2020-02-18T06:48:46Z","datePublished":"2020-02-18T06:48:46Z","dateModified":"2020-02-18T06:48:46Z","articleSection":"Soci\u00e9t\u00e9s","author":[{"@type":"Person","name":"Tchadinfos"}],"creator":["Tchadinfos"],"keywords":[],"publisher":{"@type":"Organization","name":"Tchadinfos.com","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<meta name="description" content="Né en 1957 à Mao au Kanem, Mbodou Mahamat Ali, chef d&#8217;état-major 2e adjoint est décédé le dimanche 16 février 2020 au Soudan. Tchadinfos.com vous dresse son parcours express. Formation Bac série C *Centre d&#8217;instruction militaire *Institut aéronautique Amaury la grange de Hazbrouk en France *École militaire d&#8217;application de Bourges en France *École militaire de ..." /><script type="text/javascript">
var bd_url = 'https://tchadinfos.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="https://tchadinfos.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27461280-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tchad : biographie de Mbodou Mahamat Ali" />
<meta property="og:url" content="https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/" />
<meta property="og:description" content="Né en 1957 à Mao au Kanem, Mbodou Mahamat Ali, chef d&#8217;état-major 2e adjoint est décédé le dimanche 16 février 2020 au Soudan. Tchadinfos.com vous dresse son parcours express. Formation Bac sé…" />
<meta property="article:published_time" content="2020-02-18T06:48:46+00:00" />
<meta property="article:modified_time" content="2020-02-18T05:50:23+00:00" />
<meta property="og:site_name" content="Tchadinfos.com" />
<meta property="og:image" content="https://tchadinfos.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-16-at-2.13.09-PM.jpeg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="804" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@tchadinfos" />
<meta name="twitter:site" content="@tchadinfos" />
<meta name="twitter:text:title" content="Tchad : biographie de Mbodou Mahamat Ali" />
<meta name="twitter:image" content="https://tchadinfos.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-16-at-2.13.09-PM.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-78055 single-format-standard"style=''>

<div class="bbergs-body-clickable"></div>
   
<div id="wrapper" class="boxed article_sidebar_position_right bbergs-main-content">
                    <div class="header-topbar top top-dark">
            <div class="container">
                <ul class="top-left">
                                                                <li class="search-area">
                            <div class="search-box">
                                <form method="get" id="searchform" action="https://tchadinfos.com/">
                                    <input type="text" id="s" name="s" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
                                    <button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
                                </form>
                            </div>
                        </li>
                                                                            </ul>
                <ul class="top-right">
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-35242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35242"><a href="https://tchadinfos.com/a-propos/">A propos</a></li>
<li id="menu-item-35247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35247"><a href="https://tchadinfos.com/partenaires/">Partenaires</a></li>
<li id="menu-item-35252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35252"><a href="https://tchadinfos.com/contact/">Contact</a></li>
<li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="https://tchadinfos.com/category/bokoharam/">#BokoHaram</a></li>
</ul>                            </div>
                        </li>
                                                                <li class="date-area">
                            <span class="top-date"> mardi ,  18  février 2020</span>                        </li>
                                                                                    <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>
            </div>
        </div><!-- .top -->
        <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='https://tchadinfos.com/' title='Tchadinfos.com' rel='home' /> 
<div class='logo-wrapper'>
<img src='https://tchadinfos.com/wp-content/uploads/2018/01/Tchadinfos-logo-2018-no-bg-300x81.png' alt='Tchadinfos.com' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->         
                
                    <div id="bbergsAdsCarousel" class="carousel slide header-adv" data-ride="carousel">
                      <!-- Indicators 
                      <ol class="carousel-indicators">
                        <li data-target="#bbergsAdsCarousel" data-slide-to="0" class="active"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="1"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="2"></li>
                      </ol>-->

                      <!-- Wrapper for slides -->
                        <div class="carousel-inner">
                            
                            <div class="item active"><div ><a href="https://www.airtel.td/" title="#airtel4g"><img src="https://tchadinfos.com/wp-content/uploads/2020/01/TCHAD-INFOS-728x90.jpg" alt="#airtel4g" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://ecobank.com/personal-banking/ways-to-bank/internet-banking?hl=fr" title="#Ecobank"><img src="https://tchadinfos.com/wp-content/uploads/2020/01/ECOBANK_728x90-1-1.jpg" alt="#Ecobank" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://ecobank.com/personal-banking/ways-to-bank/internet-banking?hl=fr" title="#Ecobank2"><img src="https://tchadinfos.com/wp-content/uploads/2019/12/AIRTEL-4G-GDN-728x90.jpg" alt="#Ecobank2" /></a></div></div><!-- .header-adv/-->
                            
                        </div>

                      <!-- Left and right controls -->

                    </div>
                    
                        </div>
    </div><!-- .header -->

            <div class="navigation-dark">
            <div class="container">
                <div class="primary"><ul id="primary-menu" class="menu"><li id="menu-item-35201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35201"><a href="https://tchadinfos.com">Accueil</a></li>
<li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35205"><a href="https://tchadinfos.com/category/societes/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/">Diaspora</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35219"><a href="https://tchadinfos.com/category/education/">Education</a></li>
	<li id="menu-item-35221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35221"><a href="https://tchadinfos.com/category/evenements/">Evénements</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="https://tchadinfos.com/category/technologie/">Technologie</a></li>
	<li id="menu-item-35224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/">Livres</a></li>
	<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://tchadinfos.com/category/portrait/">Portraits</a></li>
	<li id="menu-item-35223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://tchadinfos.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-35222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35222"><a href="https://tchadinfos.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-35225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35225"><a href="https://tchadinfos.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/">Iyalat</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://tchadinfos.com/category/politique/">Politique</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://tchadinfos.com/category/economie/">Economie</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35209"><a href="https://tchadinfos.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://tchadinfos.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="https://tchadinfos.com/category/europe/">Europe</a></li>
	<li id="menu-item-35215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/">Ameriques</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35216"><a href="https://tchadinfos.com/category/asie/">Asie</a></li>
</ul>
</li>
<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="https://tchadinfos.com/category/sante/">Santé</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35210"><a href="https://tchadinfos.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/">Athlétisme</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/">Basketball</a></li>
	<li id="menu-item-35229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/">Football</a></li>
</ul>
</li>
<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35202"><a href="https://tchadinfos.com/category/emploi/">Emploi</a></li>
<li id="menu-item-55085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55085"><a href="https://tchadinfos.com/videos/">Vidéos</a></li>
</ul></div>            </div>
        </div><!--/navigation/-->
    
            <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    Dernières news :                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-la-police-municipale-fait-la-chasse-aux-petits-commercants/" title="Tchad : la Police municipale fait la chasse aux petits commerçants" rel="bookmark">Tchad : la Police municipale fait la chasse aux petits commerçants</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-le-maire-de-la-commune-du-10e-arrondissement-destitue/" title="Tchad : le maire de la commune du 10e arrondissement destitué" rel="bookmark">Tchad : le maire de la commune du 10e arrondissement destitué</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/" title="Tchad : biographie de Mbodou Mahamat Ali" rel="bookmark">Tchad : biographie de Mbodou Mahamat Ali</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-le-ministere-de-la-sante-publique-compte-mettre-terme-a-lactivite-des-charlatans/" title="Tchad : le ministère de la santé publique compte mettre terme à l&#8217;activité des charlatans" rel="bookmark">Tchad : le ministère de la santé publique compte mettre terme à l&#8217;activité des charlatans</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-le-fpr-plaide-le-sort-de-baba-lade/" title="Tchad : le FPR plaide le sort de Baba Ladé" rel="bookmark">Tchad : le FPR plaide le sort de Baba Ladé</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-fatime-soukar-terap-finalement-remplacee/" title="Tchad : Fatimé Soukar Terap finalement remplacée" rel="bookmark">Tchad : Fatimé Soukar Terap finalement remplacée</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-est-il-vrai-que-le-stade-idriss-mahamat-ouya-sera-ferme/" title="Tchad :  est-il vrai que le stade Idriss Mahamat Ouya sera fermé ?" rel="bookmark">Tchad :  est-il vrai que le stade Idriss Mahamat Ouya sera fermé ?</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-le-dg-de-lanats-rassure-les-anciens-demandeurs-de-pieces-didentite/" title="Tchad : le DG de l&#8217;ANATS rassure les anciens demandeurs de pièces d’identité" rel="bookmark">Tchad : le DG de l&#8217;ANATS rassure les anciens demandeurs de pièces d’identité</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-vague-de-nominations-au-ministere-de-ladministration/" title="Tchad : vague de nominations au ministère de l’Administration" rel="bookmark">Tchad : vague de nominations au ministère de l’Administration</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-ndjh-deja-30-ans/" title="Tchad : N&#8217;Djamena Hebdo fête ses 30 ans" rel="bookmark">Tchad : N&#8217;Djamena Hebdo fête ses 30 ans</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
            <div class="clear"></div>
<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="https://tchadinfos.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="https://tchadinfos.com/category/societes/">Sociétés</a> <i class="fa fa-angle-right"></i> <li class="current">Tchad : biographie de Mbodou Mahamat Ali</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-78055" class="article post-78055 post type-post status-publish format-standard has-post-thumbnail hentry category-societes category-tchad">

                <div class="post-image"><a href="https://tchadinfos.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-16-at-2.13.09-PM.jpeg" title="Tchad : biographie de Mbodou Mahamat Ali" class='lightbox'> <img width="785" height="500" src="https://tchadinfos.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-16-at-2.13.09-PM-615x500.jpeg" alt="Tchad : biographie de Mbodou Mahamat Ali" border="0" /> </a></div><!-- .post-image/-->
                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">Tchad : biographie de Mbodou Mahamat Ali</h1>                
                <div class='post_meta_date'><i class='fa fa-clock-o'></i>
18 février 2020 7:48</div>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="https://tchadinfos.com/author/editortchadinfos/" title="Articles par Tchadinfos" rel="author">Tchadinfos</a></div>
                
                <div class='clearfix'></div> 
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageHeaderArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="9481428357"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                                        
<p>Né en 1957 à Mao au Kanem, Mbodou Mahamat Ali, chef d&#8217;état-major 2e adjoint est décédé le dimanche 16 février 2020 au Soudan. Tchadinfos.com vous dresse son parcours express.  </p>



<p>Formation <br> Bac série C</p>



<p>*Centre d&#8217;instruction militaire <br>
*Institut aéronautique Amaury la grange de Hazbrouk en France <br>
*École militaire d&#8217;application de Bourges en France <br>
*École militaire de Boston aux États-unis <br>
*Diverses autres formations et recyclages en mécanique avion, électricité avion, lutte contre terrorisme, stratégie et défense, etc. en Suisse, Portugal, Honolulu Hawaii, etc.</p>



<p>Domaine de compétences:<br>
Mécanique avion, pilotage</p>



<p>Postes occupés <br> *Commandant de bord Gruman l&#8217;avion présidentiel <br> *Membre équipage avion présidentiel <br> *Responsable avion présidentiel <br> *Chef des moyens techniques <br> *Chef B4 adjoint <br> *Chef B4<br> *Chef d&#8217;état-major de l&#8217;armée de l&#8217;air (CEM)<br> *Inspecteur général des armées adjoint <br> *Conseiller Air du ministère de la défense <br> *Chef de l&#8217;état-major de l&#8217;armée de l&#8217;air jusqu&#8217;à sa mort</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-78055" class="share-linkedin sd-button share-icon" href="https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageFooterArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="6667562756"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'fr_FR'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/&amp;text=Tchad%20:%20biographie%20de%20Mbodou%20Mahamat%20Ali','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/&amp;text=Tchad%20:%20biographie%20de%20Mbodou%20Mahamat%20Ali">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/&amp;title=Tchad%20:%20biographie%20de%20Mbodou%20Mahamat%20Ali','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/&amp;title=Tchad%20:%20biographie%20de%20Mbodou%20Mahamat%20Ali">
                            <i class="fa fa-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/&amp;name=Tchad%20:%20biographie%20de%20Mbodou%20Mahamat%20Ali','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/&amp;name=Tchad%20:%20biographie%20de%20Mbodou%20Mahamat%20Ali">
                            <i class="fa fa-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Ftchad-biographie-de-mbodou-mahamat-ali%2F&amp;description=Tchad+%3A+biographie+de+Mbodou+Mahamat+Ali&amp;media=https%3A%2F%2Ftchadinfos.com%2Fwp-content%2Fuploads%2F2020%2F02%2FWhatsApp-Image-2020-02-16-at-2.13.09-PM.jpeg" target="_blank" />
                        <i class="fa fa-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>About <a href="https://tchadinfos.com/author/editortchadinfos/" title="Articles par Tchadinfos" rel="author">Tchadinfos</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img alt='' src='https://secure.gravatar.com/avatar/4d829a330360d23b2f5d86ce9a4862bb?s=79&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d829a330360d23b2f5d86ce9a4862bb?s=158&#038;d=mm&#038;r=g 2x' class='avatar avatar-79 photo' height='79' width='79' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
            </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://tchadinfos.com" title="Tchadinfos's site"><i class="fa fa-home"></i></a>
                                                                    </div>

    
</div>

</div>
                    </div>
                                
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="https://tchadinfos.com/tchad/tchad-biographie-de-mbodou-mahamat-ali/" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>Laisser un commentaire</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/tchad/tchad-biographie-de-mbodou-mahamat-ali/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p></div>
                                    <form action="https://tchadinfos.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="Nom (requis)" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="Email (requis)" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="Site Web" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Commentaire"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="Poster Un Commentaire" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='78055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc0033b7a3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-16" class="ads300 widget-no-title">

<div class="ads-content">
    <span class="hold">
        <a href="https://www.airtel.td">
            <img src="https://tchadinfos.com/wp-content/uploads/2019/08/8B2AAB29-ACD5-4B88-B7B5-F8450971B219.jpeg" alt="" />
        </a>
    </span>
</div>
</div>
<div id="bd-fb-likebox-4" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
Facebook
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://facebook.com/tchadinfos&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="ad_250_250-widget-2" class="widget ad_250_250">
<div class="widget-title box-title">
<h2><b>
Canal+
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<div  class="ads250">
<div class="ads-content">
<span class="hold">
<a href="#https://www.canalplus-afrique.com/td">
<img src="https://tchadinfos.com/wp-content/uploads/2019/09/300x300_C_SERIE-A.jpg" alt=""  />
</a>
</span>
</div>
</div>
</div>
</div><!-- .widget/--><div id="bd-related-2" class="widget bd-related">
<div class="widget-title box-title">
<h2><b>
Articles similaires
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/tchad-la-police-municipale-fait-la-chasse-aux-petits-commercants/" title="Tchad : la Police municipale fait la chasse aux petits commerçants" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-10.59.45-AM-52x50.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/tchad-la-police-municipale-fait-la-chasse-aux-petits-commercants/" title="Tchad : la Police municipale fait la chasse aux petits commerçants" rel="bookmark">Tchad : la Police municipale fait la chasse aux petits commerçants</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>18 février 2020 10:36</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/tchad-le-maire-de-la-commune-du-10e-arrondissement-destitue/" title="Tchad : le maire de la commune du 10e arrondissement destitué" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/02/20200218_083556-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/tchad-le-maire-de-la-commune-du-10e-arrondissement-destitue/" title="Tchad : le maire de la commune du 10e arrondissement destitué" rel="bookmark">Tchad : le maire de la commune du 10e arrondissement destitué</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>18 février 2020 8:49</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/tchad-le-ministere-de-la-sante-publique-compte-mettre-terme-a-lactivite-des-charlatans/" title="Tchad : le ministère de la santé publique compte mettre terme à l&#8217;activité des charlatans" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2019/03/ministere-de-la-santé-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/tchad-le-ministere-de-la-sante-publique-compte-mettre-terme-a-lactivite-des-charlatans/" title="Tchad : le ministère de la santé publique compte mettre terme à l&#8217;activité des charlatans" rel="bookmark">Tchad : le ministère de la santé publique compte mettre terme à l&#8217;activité des charlatans</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>17 février 2020 23:24</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/tchad-le-fpr-plaide-le-sort-de-baba-lade/" title="Tchad : le FPR plaide le sort de Baba Ladé" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2012/06/Baba-Ladde-52x50.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/tchad-le-fpr-plaide-le-sort-de-baba-lade/" title="Tchad : le FPR plaide le sort de Baba Ladé" rel="bookmark">Tchad : le FPR plaide le sort de Baba Ladé</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>17 février 2020 19:14</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/tchad-fatime-soukar-terap-finalement-remplacee/" title="Tchad : Fatimé Soukar Terap finalement remplacée" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2019/03/Fatimé-Soukar-Djibrine-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/tchad-fatime-soukar-terap-finalement-remplacee/" title="Tchad : Fatimé Soukar Terap finalement remplacée" rel="bookmark">Tchad : Fatimé Soukar Terap finalement remplacée</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>17 février 2020 18:00</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
            </div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col1">
                            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2012-2018 Tchadinfos.com | Réalisé par <a href="http://saomedia.co" target="_blank">Saomedia</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="tchadinfos.com" src="//cdn.parsely.com/keys/tchadinfos.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tchadinfos.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-4d829a330360d23b2f5d86ce9a4862bb">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tchadinfos.com\/tchad\/tchad-biographie-de-mbodou-mahamat-ali\/":78055};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tchadinfos.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-js.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Aller \u00e0 ..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/main.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'35039235',post:'78055',tz:'1',srv:'tchadinfos.com'} ]);
	_stq.push([ 'clickTrackerInit', '35039235', '78055' ]);
</script>
</body></html>