<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tchadinfos.com/xmlrpc.php" />

  <!-- Carousel : Header Advertising -->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<title>[Reportage]: retour sur une journée historique pour les Sarhois &#8211; Tchadinfos.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux" href="https://tchadinfos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux des commentaires" href="https://tchadinfos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; [Reportage]: retour sur une journée historique pour les Sarhois Flux des commentaires" href="https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tchadinfos.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tchadinfos.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tchadinfos.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://tchadinfos.com/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://tchadinfos.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bd-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://tchadinfos.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='renad-bbergs-custom-css-css'  href='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"76034","ajaxurl":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.placeholder.js'></script>
<link rel='https://api.w.org/' href='https://tchadinfos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tchadinfos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tchadinfos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Éphémérides : 19 janvier 1962 Ngarta Tombalbaye siffle la fin du multipartisme' href='https://tchadinfos.com/politique/ephemerides-19-janvier-1962-ngarta-tombalbaye-siffle-la-fin-du-multipartisme/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/" />
<link rel='shortlink' href='https://wp.me/p2n1iX-jMm' />
<link rel="alternate" type="application/json+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Freportage-retour-sur-une-journee-historique-pour-les-sarhois%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Freportage-retour-sur-une-journee-historique-pour-les-sarhois%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/tchadinfos.com\/tchad\/reportage-retour-sur-une-journee-historique-pour-les-sarhois\/"},"headline":"[Reportage]: retour sur une journ\u00e9e historique pour les Sarhois","url":"http:\/\/tchadinfos.com\/tchad\/reportage-retour-sur-une-journee-historique-pour-les-sarhois\/","thumbnailUrl":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2020\/01\/Eleve-STE-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2020\/01\/Eleve-STE-150x150.jpg"},"dateCreated":"2020-01-19T11:05:31Z","datePublished":"2020-01-19T11:05:31Z","dateModified":"2020-01-19T11:05:31Z","articleSection":"Environnement","author":[{"@type":"Person","name":"Mbaindangroa Djekornonde Adelph"}],"creator":["Mbaindangroa Djekornonde Adelph"],"keywords":[],"publisher":{"@type":"Organization","name":"Tchadinfos.com","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<meta name="description" content="HYDRAULIQUE – La STE a inauguré un forage de production d’eau potable le 17 janvier 2020 dans la ville de Sarh. Retour sur une journée historique pour les populations de la province. Sarh, la ville historique du Tchad. Cette ville rappelle aux uns des souvenirs, aux autres le patrimoine culturel du Tchad. La ville vit ..." /><script type="text/javascript">
var bd_url = 'https://tchadinfos.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="https://tchadinfos.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27461280-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[Reportage]: retour sur une journée historique pour les Sarhois" />
<meta property="og:url" content="https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/" />
<meta property="og:description" content="HYDRAULIQUE – La STE a inauguré un forage de production d’eau potable le 17 janvier 2020 dans la ville de Sarh. Retour sur une journée historique pour les populations de la province. Sarh, la ville…" />
<meta property="article:published_time" content="2020-01-19T11:05:31+00:00" />
<meta property="article:modified_time" content="2020-01-19T10:10:04+00:00" />
<meta property="og:site_name" content="Tchadinfos.com" />
<meta property="og:image" content="https://tchadinfos.com/wp-content/uploads/2020/01/Eleve-STE.jpg" />
<meta property="og:image:width" content="2530" />
<meta property="og:image:height" content="1720" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@tchadinfos" />
<meta name="twitter:site" content="@tchadinfos" />
<meta name="twitter:text:title" content="[Reportage]: retour sur une journée historique pour les Sarhois" />
<meta name="twitter:image" content="https://tchadinfos.com/wp-content/uploads/2020/01/Eleve-STE.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-76034 single-format-standard"style=''>

<div class="bbergs-body-clickable"></div>
   
<div id="wrapper" class="boxed article_sidebar_position_right bbergs-main-content">
                    <div class="header-topbar top top-dark">
            <div class="container">
                <ul class="top-left">
                                                                <li class="search-area">
                            <div class="search-box">
                                <form method="get" id="searchform" action="https://tchadinfos.com/">
                                    <input type="text" id="s" name="s" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
                                    <button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
                                </form>
                            </div>
                        </li>
                                                                            </ul>
                <ul class="top-right">
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-35242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35242"><a href="https://tchadinfos.com/a-propos/">A propos</a></li>
<li id="menu-item-35247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35247"><a href="https://tchadinfos.com/partenaires/">Partenaires</a></li>
<li id="menu-item-35252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35252"><a href="https://tchadinfos.com/contact/">Contact</a></li>
<li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="https://tchadinfos.com/category/bokoharam/">#BokoHaram</a></li>
</ul>                            </div>
                        </li>
                                                                <li class="date-area">
                            <span class="top-date"> dimanche ,  19  janvier 2020</span>                        </li>
                                                                                    <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>
            </div>
        </div><!-- .top -->
        <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='https://tchadinfos.com/' title='Tchadinfos.com' rel='home' /> 
<div class='logo-wrapper'>
<img src='https://tchadinfos.com/wp-content/uploads/2018/01/Tchadinfos-logo-2018-no-bg-300x81.png' alt='Tchadinfos.com' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->         
                
                    <div id="bbergsAdsCarousel" class="carousel slide header-adv" data-ride="carousel">
                      <!-- Indicators 
                      <ol class="carousel-indicators">
                        <li data-target="#bbergsAdsCarousel" data-slide-to="0" class="active"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="1"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="2"></li>
                      </ol>-->

                      <!-- Wrapper for slides -->
                        <div class="carousel-inner">
                            
                            <div class="item active"><div ><a href="https://www.airtel.td/" title="#airtel4g"><img src="https://tchadinfos.com/wp-content/uploads/2020/01/TCHAD-INFOS-728x90.jpg" alt="#airtel4g" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://ecobank.com/personal-banking/ways-to-bank/internet-banking?hl=fr" title="#Ecobank"><img src="https://tchadinfos.com/wp-content/uploads/2020/01/ECOBANK_728x90-1-1.jpg" alt="#Ecobank" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://ecobank.com/personal-banking/ways-to-bank/internet-banking?hl=fr" title="#Ecobank2"><img src="https://tchadinfos.com/wp-content/uploads/2019/12/AIRTEL-4G-GDN-728x90.jpg" alt="#Ecobank2" /></a></div></div><!-- .header-adv/-->
                            
                        </div>

                      <!-- Left and right controls -->

                    </div>
                    
                        </div>
    </div><!-- .header -->

            <div class="navigation-dark">
            <div class="container">
                <div class="primary"><ul id="primary-menu" class="menu"><li id="menu-item-35201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35201"><a href="https://tchadinfos.com">Accueil</a></li>
<li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35205"><a href="https://tchadinfos.com/category/societes/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/">Diaspora</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35219"><a href="https://tchadinfos.com/category/education/">Education</a></li>
	<li id="menu-item-35221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35221"><a href="https://tchadinfos.com/category/evenements/">Evénements</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="https://tchadinfos.com/category/technologie/">Technologie</a></li>
	<li id="menu-item-35224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/">Livres</a></li>
	<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://tchadinfos.com/category/portrait/">Portraits</a></li>
	<li id="menu-item-35223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://tchadinfos.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-35222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35222"><a href="https://tchadinfos.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-35225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35225"><a href="https://tchadinfos.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/">Iyalat</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://tchadinfos.com/category/politique/">Politique</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://tchadinfos.com/category/economie/">Economie</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35209"><a href="https://tchadinfos.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://tchadinfos.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="https://tchadinfos.com/category/europe/">Europe</a></li>
	<li id="menu-item-35215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/">Ameriques</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35216"><a href="https://tchadinfos.com/category/asie/">Asie</a></li>
</ul>
</li>
<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="https://tchadinfos.com/category/sante/">Santé</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35210"><a href="https://tchadinfos.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/">Athlétisme</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/">Basketball</a></li>
	<li id="menu-item-35229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/">Football</a></li>
</ul>
</li>
<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35202"><a href="https://tchadinfos.com/category/emploi/">Emploi</a></li>
<li id="menu-item-55085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55085"><a href="https://tchadinfos.com/videos/">Vidéos</a></li>
</ul></div>            </div>
        </div><!--/navigation/-->
    
            <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    Dernières news :                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/" title="[Reportage]: retour sur une journée historique pour les Sarhois" rel="bookmark">[Reportage]: retour sur une journée historique pour les Sarhois</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/ephemerides-19-janvier-1962-ngarta-tombalbaye-siffle-la-fin-du-multipartisme/" title="Éphémérides : 19 janvier 1962 Ngarta Tombalbaye siffle la fin du multipartisme" rel="bookmark">Éphémérides : 19 janvier 1962 Ngarta Tombalbaye siffle la fin du multipartisme</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/sante-la-tomate-une-alliee-bio-contre-le-cancer/" title="Santé : la tomate, une alliée bio contre le cancer" rel="bookmark">Santé : la tomate, une alliée bio contre le cancer</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/match-amical-courte-defaite-des-sao-face-aux-cotonniers/" title="Match amical : courte défaite des Sao face aux cotonniers" rel="bookmark">Match amical : courte défaite des Sao face aux cotonniers</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-ouverture-dune-salle-de-jeux-denommee-maracana-arena/" title="Tchad : ouverture d’une salle de jeux dénommée &#8220;Maracana Arena&#8221;" rel="bookmark">Tchad : ouverture d’une salle de jeux dénommée &#8220;Maracana Arena&#8221;</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/lutte-contre-la-rougeole-la-campagne-de-vaccination-se-poursuit/" title="Lutte contre la rougeole : la campagne de vaccination se poursuit" rel="bookmark">Lutte contre la rougeole : la campagne de vaccination se poursuit</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/economie/tchad-a-moundou-la-ste-bancarise-ses-recettes/" title="Tchad : à Moundou, la STE bancarise ses recettes" rel="bookmark">Tchad : à Moundou, la STE bancarise ses recettes</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-une-journaliste-de-la-television-nationale-interpellee-a-moundou/" title="Tchad : une journaliste de la télévision nationale interpellée à Moundou" rel="bookmark">Tchad : une journaliste de la télévision nationale interpellée à Moundou</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-sept-braqueurs-arretes-par-la-police-nationale-a-ndjamena/" title="Tchad : sept braqueurs arrêtés par la Police nationale à N’Djamena" rel="bookmark">Tchad : sept braqueurs arrêtés par la Police nationale à N’Djamena</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/mort-dune-intoxication-aigue-dalcool-un-chinois-est-incinere-a-ndjamena/" title="Mort d&#8217;une intoxication aiguë d’alcool, un Chinois est incinéré à N&#8217;Djamena" rel="bookmark">Mort d&#8217;une intoxication aiguë d’alcool, un Chinois est incinéré à N&#8217;Djamena</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
            <div class="clear"></div>
<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="https://tchadinfos.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a> <i class="fa fa-angle-right"></i> <li class="current">[Reportage]: retour sur une journée historique pour les Sarhois</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-76034" class="article post-76034 post type-post status-publish format-standard has-post-thumbnail hentry category-environnement-societes category-evenements category-tchad">

                <div class="post-image"><a href="https://tchadinfos.com/wp-content/uploads/2020/01/Eleve-STE.jpg" title="[Reportage]: retour sur une journée historique pour les Sarhois" class='lightbox'> <img width="785" height="500" src="https://tchadinfos.com/wp-content/uploads/2020/01/Eleve-STE-785x500.jpg" alt="[Reportage]: retour sur une journée historique pour les Sarhois" border="0" /> </a></div><!-- .post-image/-->
                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">[Reportage]: retour sur une journée historique pour les Sarhois</h1>                
                <div class='post_meta_date'><i class='fa fa-clock-o'></i>
19 janvier 2020 12:05</div>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="https://tchadinfos.com/author/adelph/" title="Articles par Mbaindangroa Djekornonde Adelph" rel="author">Mbaindangroa Djekornonde Adelph</a></div>
                
                <div class='clearfix'></div> 
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageHeaderArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="9481428357"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                                        
<h4>HYDRAULIQUE – La STE a inauguré un forage de production d’eau potable le 17 janvier 2020 dans la ville de Sarh. Retour sur une journée historique pour les populations de la province. </h4>



<p>Sarh, la ville historique du Tchad. Cette ville rappelle aux uns des souvenirs, aux autres le patrimoine culturel du Tchad. La ville vit au rythme de la nouveauté ses deux derniers jours. Une présence étrangère colore la ville. D’un côté, une forte délégation accompagnant la Société tchadienne d’eau (STE) et le ministère de l’Environnement, de l&#8217;Eau et de la Pêche. De l’autre côté, une délégation conduite par le secrétaire général adjoint du Mouvement patriotique du salut (MPS), Jean-Bernard Padaré.&nbsp; </p>



<p>Il est 7 heures à peine dans les rues de Sarh. Écoliers, collégiens et étudiants se précipitent vers les salles de classe. Pendant ce temps, nous faisons un tour dans la ville afin de nous enquérir de la mobilisation. Ici, tout le monde s&#8217;oriente vers un seul lieu, la Société tchadienne d’eau.  </p>



<figure class="wp-block-image"><img src="https://tchadinfos.com/wp-content/uploads/2020/01/Eleve-rue-1024x683.jpg" alt="" class="wp-image-76040" srcset="https://tchadinfos.com/wp-content/uploads/2020/01/Eleve-rue-1024x683.jpg 1024w, https://tchadinfos.com/wp-content/uploads/2020/01/Eleve-rue-300x200.jpg 300w, https://tchadinfos.com/wp-content/uploads/2020/01/Eleve-rue-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Les élèves du lycée féminin de Sarh <br>Credit photo : Tchadinfos.com/ Adelph</figcaption></figure>



<p>Du marché central de Sarh au lycée féminin, le monde se bouscule. Tout le monde est pressé pour aller se faire une place. Juste à quelques mètres de là se trouve le siège la STE, siège de la province du Moyen Chari. Pas très tôt, toute l’assistance s’est installée et pendant ce temps, il est 8 heures et demie. </p>



<p>Au son des sirènes, les autorités arrivent et parmi eux, le ministre de l’Environnement, de l’Eau et de la Pêche, le gouvernement de la Province du Moyen-Chari et la directrice de la STE. Comme des héros, ils sont accueillis par la foule, qui elle, rayonne aux couleurs Mpsistes. </p>



<p>Aussitôt installés, la cérémonie commence. Les autorités donc le chef de canton, le député de Sarh, le secrétaire général adjoint du MPS, chargé de communication, le gouverneur, la directrice de la STE, Koubra Hissein Itno, puis le ministre de l’environnement, d’Eau et de la Pêche, Brahim Djamaladine Mahamat ont pris la parole. D’aucuns pour exprimer leur satisfaction pour cette page historique que la ville vient de tourner. D’autres, pour louer les efforts de la direction générale de la STE et ceux du gouvernement pour la matérialisation de cet ouvrage.</p>



<figure class="wp-block-image"><img src="https://tchadinfos.com/wp-content/uploads/2020/01/Koubra-Hissein-Itno-1024x683.jpg" alt="" class="wp-image-76042" srcset="https://tchadinfos.com/wp-content/uploads/2020/01/Koubra-Hissein-Itno-1024x683.jpg 1024w, https://tchadinfos.com/wp-content/uploads/2020/01/Koubra-Hissein-Itno-300x200.jpg 300w, https://tchadinfos.com/wp-content/uploads/2020/01/Koubra-Hissein-Itno-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Koubra Hissein Itno, directrice générale de la Société tchadienne d&#8217;eau<br>Crédit photo : Tchadinfos.com</figcaption></figure>



<p>Après son allocution, le ministre en charge de l’Eau a procédé à l’inauguration du forage de production d’eau. Mais à l’extérieur, pendant que le Ministre inaugure aux cotés des responsables de la STE le forage, une ambiance de fou est organisée par les moto-taximen de la ville. Eux aussi sont des baministes ? se demandent les passants. Affirmatif !  Tout le monde est avec le drapeau du MPS en main. A dire qu’on est à un meeting du parti au pouvoir. Mais qu’à cela ne tienne. La cérémonie se poursuit. </p>



<p>Le ministre ouvrant le château d’eau a été servi dans une calebasse remplie de cette même eau, conformément aux us et traditions de la province. Après cela, le temps de se disperser. Mais de toute façon, l’ambiance dans les locaux de la STE de Sarh est loin de finir. </p>



<h4><strong>La population se sert déjà de l&#8217;ouvrage</strong></h4>



<p>Aussitôt, une dizaine d&#8217;habitants se dirigent vers le point d’eau histoire pour s’en servir déjà. Il n’est pas trop tôt d’ailleurs. Les élèves du lycée féminin, elles, sont venues en nombre pour goutter à cette eau potable qui coule. Aux dernières nouvelles, c’est plus d’une dizaine d’années qu’une source d’eau potable n’a pas été trouvée dans la ville. Mais après prospection de la cité, la Société tchadienne d’eau, après plusieurs tentatives a enfin eu une source d’eau potable. A dire que les cerveaux qui ont dit « qu’il est impossible d’avoir d’eau non-bourrée de fer » ont tort. </p>



<p><strong>A lire : <a href="https://tchadinfos.com/politique/tchad-inauguration-du-nouveau-forage-deau-potable-a-sarh/" target="_blank" rel="noreferrer noopener" aria-label="inauguration du nouveau forage d’eau potable à Sarh (opens in a new tab)">inauguration du nouveau forage d’eau potable à Sarh</a></strong></p>



<p>Une cérémonie qui réjouit la population. Pour le chef de canton de Sarh Mahamat Moussa Bezo, <em>« C’est un ouf pour la population de Sarh de voir la STE inaugurer ce forage de production d’eau potable à haut débit. »</em> Avant d’exprimer ses reconnaissances à la STE et par là, le gouvernement et son chef. </p>



<p>Un avis que partage un Sarhois. <em>« Cet événement est arrivé à point nommé. C’est considéré comme la bonne année chez nous. Très longtemps, on est resté avec l’eau un peu rougeâtre. »</em> Comme eux, plusieurs populations de la province bénéficieront de ce point d’eau. </p>



<figure class="wp-block-image"><img src="https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-11.33.27-AM-1024x683.jpeg" alt="" class="wp-image-75995" srcset="https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-11.33.27-AM-1024x683.jpeg 1024w, https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-11.33.27-AM-300x200.jpeg 300w, https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-11.33.27-AM-768x512.jpeg 768w, https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-11.33.27-AM.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>La directrice générale de la STE a promis, tout comme le ministre, l’ouverture dans les prochains jours de deux sites qui permettront à la population de mener une vie paisible. Parce qu’on le dit, l’eau, c’est la vie. </p>



<p>Il faut donc souligner que la construction de ce forage est faite sur le fonds propre de la Société tchadienne d’eau. Ce projet aboutit après plusieurs échecs d’obtenir une bonne source d’eau. </p>



<p>Il est déjà 11 heures sur la grande voie qui côtoie le lycée féminin de Sarh. Sous un climat ensoleillé, les uns et autres regagnent leurs maisons et l’inauguration de ce site ne sera qu’une belle histoire à raconter. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-76034" class="share-linkedin sd-button share-icon" href="https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageFooterArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="6667562756"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'fr_FR'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/&amp;text=[Reportage]:%20retour%20sur%20une%20journée%20historique%20pour%20les%20Sarhois','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/&amp;text=[Reportage]:%20retour%20sur%20une%20journée%20historique%20pour%20les%20Sarhois">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/&amp;title=[Reportage]:%20retour%20sur%20une%20journée%20historique%20pour%20les%20Sarhois','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/&amp;title=[Reportage]:%20retour%20sur%20une%20journée%20historique%20pour%20les%20Sarhois">
                            <i class="fa fa-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/&amp;name=[Reportage]:%20retour%20sur%20une%20journée%20historique%20pour%20les%20Sarhois','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/&amp;name=[Reportage]:%20retour%20sur%20une%20journée%20historique%20pour%20les%20Sarhois">
                            <i class="fa fa-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Freportage-retour-sur-une-journee-historique-pour-les-sarhois%2F&amp;description=%5BReportage%5D%3A+retour+sur+une+journ%C3%A9e+historique+pour+les+Sarhois&amp;media=https%3A%2F%2Ftchadinfos.com%2Fwp-content%2Fuploads%2F2020%2F01%2FEleve-STE.jpg" target="_blank" />
                        <i class="fa fa-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>About <a href="https://tchadinfos.com/author/adelph/" title="Articles par Mbaindangroa Djekornonde Adelph" rel="author">Mbaindangroa Djekornonde Adelph</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img alt='' src='https://secure.gravatar.com/avatar/6151a1cadc69e3f5030172c3a9a800f2?s=79&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6151a1cadc69e3f5030172c3a9a800f2?s=158&#038;d=mm&#038;r=g 2x' class='avatar avatar-79 photo' height='79' width='79' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
        Journalist in @tchadinfos, Opinion_Bi-Mensuel and Sahel -Hebdo / Political scientist- Columnist / #Tchad #Team235

Email: djekonfort@gmail.com
Tel : +235 63 85 03 89 /
         +237 691 18 24 78    </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://www.tchadinfos.com" title="Mbaindangroa Djekornonde Adelph's site"><i class="fa fa-home"></i></a>
                            <a class="ttip" target="_blank" href="m.facebook.com/adelph39" title="Mbaindangroa Djekornonde Adelph Sur 
Facebook"><i class="fa fa-facebook"></i></a>
                            <a class="ttip" target="_blank" href="https://twitter.com/www.twitter.com/adelph36" title="Mbaindangroa Djekornonde AdelphSur 
Twitter"><i class="fa fa-twitter"></i></a>
                            <a class="ttip" target="_blank" href="https://myaccount.google.com/personal-info" title="Mbaindangroa Djekornonde Adelph   on Google+"><i class="fa fa-google"></i></a>
                            <a class="ttip" target="_blank" href="https://www.linkedin.com/in/mbaindangroa-djekornonde-adelph-b73464151/" title="Mbaindangroa Djekornonde Adelph Sur 
Linkedin"><i class="fa fa-linkedin"></i></a>
                                    <a class="ttip" target="_blank" href="https://www.youtube.com/channel/UCw3WIxP5tgBqHyrJ3NpVKuA?view_as=subscriber" title="Mbaindangroa Djekornonde AdelphSur 
YouTube"><i class="fa fa-youtube"></i></a>
                    </div>

    
</div>

</div>
                    </div>
                                
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="https://tchadinfos.com/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>Laisser un commentaire</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/tchad/reportage-retour-sur-une-journee-historique-pour-les-sarhois/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p></div>
                                    <form action="https://tchadinfos.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="Nom (requis)" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="Email (requis)" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="Site Web" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Commentaire"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="Poster Un Commentaire" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='76034' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77c7327327" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-16" class="ads300 widget-no-title">

<div class="ads-content">
    <span class="hold">
        <a href="https://www.airtel.td">
            <img src="https://tchadinfos.com/wp-content/uploads/2019/08/8B2AAB29-ACD5-4B88-B7B5-F8450971B219.jpeg" alt="" />
        </a>
    </span>
</div>
</div>
<div id="bd-fb-likebox-4" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
Facebook
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://facebook.com/tchadinfos&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="ad_250_250-widget-2" class="widget ad_250_250">
<div class="widget-title box-title">
<h2><b>
Canal+
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<div  class="ads250">
<div class="ads-content">
<span class="hold">
<a href="#https://www.canalplus-afrique.com/td">
<img src="https://tchadinfos.com/wp-content/uploads/2019/09/300x300_C_SERIE-A.jpg" alt=""  />
</a>
</span>
</div>
</div>
</div>
</div><!-- .widget/--><div id="bd-related-2" class="widget bd-related">
<div class="widget-title box-title">
<h2><b>
Articles similaires
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/ephemerides-19-janvier-1962-ngarta-tombalbaye-siffle-la-fin-du-multipartisme/" title="Éphémérides : 19 janvier 1962 Ngarta Tombalbaye siffle la fin du multipartisme" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2015/04/Ngarta-Tombalbaye1-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/ephemerides-19-janvier-1962-ngarta-tombalbaye-siffle-la-fin-du-multipartisme/" title="Éphémérides : 19 janvier 1962 Ngarta Tombalbaye siffle la fin du multipartisme" rel="bookmark">Éphémérides : 19 janvier 1962 Ngarta Tombalbaye siffle la fin du multipartisme</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>19 janvier 2020 10:19</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/sante-la-tomate-une-alliee-bio-contre-le-cancer/" title="Santé : la tomate, une alliée bio contre le cancer" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-2.52.24-PM-1-52x50.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/sante-la-tomate-une-alliee-bio-contre-le-cancer/" title="Santé : la tomate, une alliée bio contre le cancer" rel="bookmark">Santé : la tomate, une alliée bio contre le cancer</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>19 janvier 2020 9:30</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/match-amical-courte-defaite-des-sao-face-aux-cotonniers/" title="Match amical : courte défaite des Sao face aux cotonniers" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-10.25.15-PM-1-52x50.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/match-amical-courte-defaite-des-sao-face-aux-cotonniers/" title="Match amical : courte défaite des Sao face aux cotonniers" rel="bookmark">Match amical : courte défaite des Sao face aux cotonniers</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>18 janvier 2020 22:45</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/tchad-ouverture-dune-salle-de-jeux-denommee-maracana-arena/" title="Tchad : ouverture d’une salle de jeux dénommée &#8220;Maracana Arena&#8221;" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-12.50.01-52x50.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/tchad-ouverture-dune-salle-de-jeux-denommee-maracana-arena/" title="Tchad : ouverture d’une salle de jeux dénommée &#8220;Maracana Arena&#8221;" rel="bookmark">Tchad : ouverture d’une salle de jeux dénommée &#8220;Maracana Arena&#8221;</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>18 janvier 2020 16:25</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/lutte-contre-la-rougeole-la-campagne-de-vaccination-se-poursuit/" title="Lutte contre la rougeole : la campagne de vaccination se poursuit" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-2.42.06-PM-52x50.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/lutte-contre-la-rougeole-la-campagne-de-vaccination-se-poursuit/" title="Lutte contre la rougeole : la campagne de vaccination se poursuit" rel="bookmark">Lutte contre la rougeole : la campagne de vaccination se poursuit</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>18 janvier 2020 15:47</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
            </div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col1">
                            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2012-2018 Tchadinfos.com | Réalisé par <a href="http://saomedia.co" target="_blank">Saomedia</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="tchadinfos.com" src="//cdn.parsely.com/keys/tchadinfos.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tchadinfos.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-6151a1cadc69e3f5030172c3a9a800f2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tchadinfos.com\/tchad\/reportage-retour-sur-une-journee-historique-pour-les-sarhois\/":76034};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tchadinfos.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-js.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Aller \u00e0 ..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/main.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'35039235',post:'76034',tz:'1',srv:'tchadinfos.com'} ]);
	_stq.push([ 'clickTrackerInit', '35039235', '76034' ]);
</script>
</body></html>