<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tchadinfos.com/xmlrpc.php" />

  <!-- Carousel : Header Advertising -->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<title>Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés &#8211; Tchadinfos.com</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux" href="https://tchadinfos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux des commentaires" href="https://tchadinfos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés Flux des commentaires" href="https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tchadinfos.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tchadinfos.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tchadinfos.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='devign-covid-nineteen-style-css'  href='https://tchadinfos.com/wp-content/plugins/covid-19-alert//assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://tchadinfos.com/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://tchadinfos.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bd-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://tchadinfos.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='renad-bbergs-custom-css-css'  href='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_script = {"post_id":"107401","ajaxurl":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/covid-19-alert//assets/scripts.js' id='devign-covid-nineteen-script-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/script.min.js' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js' id='jquery.lightbox-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.flexslider-min.js' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.isotope.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.cycle.all.js' id='jquery.cycle-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.fitvids.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.easing.1.3.js' id='jquery.easing-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.placeholder.js' id='jquery.placeholder-js'></script>
<link rel="https://api.w.org/" href="https://tchadinfos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tchadinfos.com/wp-json/wp/v2/posts/107401" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tchadinfos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tchadinfos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Libye : un accord conclu sous l&#8217;égide de l&#8217;ONU pour permettre des élections' href='https://tchadinfos.com/international/libye-un-accord-conclu-sous-legide-de-lonu-pour-permettre-des-elections/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/" />
<link rel='shortlink' href='https://wp.me/p2n1iX-rWh' />
<link rel="alternate" type="application/json+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Fprix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Fprix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.2 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/tchadinfos.com\/tchad\/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes\/"},"headline":"Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communaut\u00e9s","url":"http:\/\/tchadinfos.com\/tchad\/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes\/","thumbnailUrl":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2020\/11\/IMG-20201112-WA0000-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2020\/11\/IMG-20201112-WA0000-150x150.jpg"},"dateCreated":"2020-11-12T07:04:01Z","datePublished":"2020-11-12T07:04:01Z","dateModified":"2020-11-12T07:04:01Z","articleSection":"International","author":[{"@type":"Person","name":"Ndalet Pohol"}],"creator":["Ndalet Pohol"],"publisher":{"@type":"Organization","name":"Tchadinfos.com"},"keywords":["afrique et diaspora","aya boot","prix 35.35"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.2 -->
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://tchadinfos.com/wp-content/themes/renad/images/favicon.png" type="image/x-icon" />
<meta name="description" content="Les lauréats des Prix Africa 35.35 sont connus. Ce sont 35 jeunes africains et de la diaspora de 24 pays qui sont sélectionnés. Ces prix célèbrent l’excellence de la jeunesse africaine et de l’Afro-diaspora. Sur plus de 500 candidats, 35 jeunes âgés de 16 à 35 ans, se dégagent du lot. Ils sont crédités de ..." /><meta name="keywords" content="Afrique et diaspora,Aya boot,Prix 35.35" /><script type="text/javascript">
var bd_url = 'https://tchadinfos.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="https://tchadinfos.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27461280-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés" />
<meta property="og:url" content="https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/" />
<meta property="og:description" content="Les lauréats des Prix Africa 35.35 sont connus. Ce sont 35 jeunes africains et de la diaspora de 24 pays qui sont sélectionnés. Ces prix célèbrent l’excellence de la jeunesse africaine et de l’Afro…" />
<meta property="article:published_time" content="2020-11-12T07:04:01+00:00" />
<meta property="article:modified_time" content="2020-11-12T10:14:00+00:00" />
<meta property="og:site_name" content="Tchadinfos.com" />
<meta property="og:image" content="https://tchadinfos.com/wp-content/uploads/2020/11/IMG-20201112-WA0000.jpg" />
<meta property="og:image:width" content="647" />
<meta property="og:image:height" content="461" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@tchadinfos" />
<meta name="twitter:site" content="@tchadinfos" />
<meta name="twitter:text:title" content="Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés" />
<meta name="twitter:image" content="https://tchadinfos.com/wp-content/uploads/2020/11/IMG-20201112-WA0000.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-107401 single-format-standard"style=''>

<div class="bbergs-body-clickable"></div>
   
<div id="wrapper" class="boxed article_sidebar_position_right bbergs-main-content">
                    <div class="header-topbar top top-dark">
            <div class="container">
                <ul class="top-left">
                                                                <li class="search-area">
                            <div class="search-box">
                                <form method="get" id="searchform" action="https://tchadinfos.com/">
                                    <input type="text" id="s" name="s" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
                                    <button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
                                </form>
                            </div>
                        </li>
                                                                            </ul>
                <ul class="top-right">
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-35242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35242"><a href="https://tchadinfos.com/a-propos/">A propos</a></li>
<li id="menu-item-35247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35247"><a href="https://tchadinfos.com/partenaires/">Partenaires</a></li>
<li id="menu-item-35252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35252"><a href="https://tchadinfos.com/contact/">Contact</a></li>
<li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="https://tchadinfos.com/category/bokoharam/">#BokoHaram</a></li>
</ul>                            </div>
                        </li>
                                                                <li class="date-area">
                            <span class="top-date"> jeudi ,  12  novembre 2020</span>                        </li>
                                                                                    <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>
            </div>
        </div><!-- .top -->
        <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='https://tchadinfos.com/' title='Tchadinfos.com' rel='home' /> 
<div class='logo-wrapper'>
<img src='https://tchadinfos.com/wp-content/uploads/2020/06/Logo_TI-300x68.png' alt='Tchadinfos.com' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->         
                
                    <div id="bbergsAdsCarousel" class="carousel slide header-adv" data-ride="carousel">
                      <!-- Indicators 
                      <ol class="carousel-indicators">
                        <li data-target="#bbergsAdsCarousel" data-slide-to="0" class="active"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="1"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="2"></li>
                      </ol>-->

                      <!-- Wrapper for slides -->
                        <div class="carousel-inner">
                            
                            <div class="item active"><div ><a href="https://sweddchad.org/" title="#SWEED"><img src="https://tchadinfos.com/wp-content/uploads/2020/11/728-90-banner-SWEED-1024x127.jpg" alt="#SWEED" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://ecobank.com/personal-banking/ways-to-bank/internet-banking?hl=fr" title="#Ecobank"><img src="https://tchadinfos.com/wp-content/uploads/2020/08/carte-prepay-TI-1-1.jpg" alt="#Ecobank" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://www.airtel.td/" title="#AIRTEL"><img src="https://tchadinfos.com/wp-content/uploads/2020/07/TCHAD-INFOS-BANNERS-.jpg" alt="#AIRTEL" /></a></div></div><!-- .header-adv/-->
                            
                        </div>

                      <!-- Left and right controls -->

                    </div>
                    
                        </div>
    </div><!-- .header -->

            <div class="navigation-dark">
            <div class="container">
                <div class="primary"><ul id="primary-menu" class="menu"><li id="menu-item-35201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35201"><a href="https://tchadinfos.com">Accueil</a></li>
<li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35205"><a href="https://tchadinfos.com/category/societes/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/">Diaspora</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35219"><a href="https://tchadinfos.com/category/education/">Education</a></li>
	<li id="menu-item-35221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35221"><a href="https://tchadinfos.com/category/evenements/">Evénements</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="https://tchadinfos.com/category/technologie/">Technologie</a></li>
	<li id="menu-item-35224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/">Livres</a></li>
	<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://tchadinfos.com/category/portrait/">Portraits</a></li>
	<li id="menu-item-35223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://tchadinfos.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-35222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35222"><a href="https://tchadinfos.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-35225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35225"><a href="https://tchadinfos.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/">Iyalat</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://tchadinfos.com/category/politique/">Politique</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://tchadinfos.com/category/economie/">Economie</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35209"><a href="https://tchadinfos.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://tchadinfos.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="https://tchadinfos.com/category/europe/">Europe</a></li>
	<li id="menu-item-35215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/">Ameriques</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35216"><a href="https://tchadinfos.com/category/asie/">Asie</a></li>
</ul>
</li>
<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="https://tchadinfos.com/category/sante/">Santé</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35210"><a href="https://tchadinfos.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/">Athlétisme</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/">Basketball</a></li>
	<li id="menu-item-35229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/">Football</a></li>
</ul>
</li>
<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35202"><a href="https://tchadinfos.com/category/emploi/">Emploi</a></li>
<li id="menu-item-55085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55085"><a href="https://tchadinfos.com/videos/">Vidéos</a></li>
</ul></div>            </div>
        </div><!--/navigation/-->
    
            <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    Dernières news :                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="https://tchadinfos.com/sante/coronavirus-12-nouveaux-cas-4-gueris-1-deces/" title="Coronavirus : 12 nouveaux cas, 4 guéris, 1 décès" rel="bookmark">Coronavirus : 12 nouveaux cas, 4 guéris, 1 décès</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/" title="Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés" rel="bookmark">Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/international/libye-un-accord-conclu-sous-legide-de-lonu-pour-permettre-des-elections/" title="Libye : un accord conclu sous l&#8217;égide de l&#8217;ONU pour permettre des élections" rel="bookmark">Libye : un accord conclu sous l&#8217;égide de l&#8217;ONU pour permettre des élections</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/sport-sport/%d8%aa%d8%b4%d8%a7%d8%af-%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d8%b1%d8%a6%d8%a7%d8%b3%d9%8a-%d9%8a%d9%82%d8%b6%d9%8a-%d8%a8%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d8%b6%d8%a8%d8%a7%d8%b7-%d9%81%d9%8a-%d8%a7%d9%84/" title="تشاد: مرسوم رئاسي يقضي بترقية ضباط في الجيش" rel="bookmark">تشاد: مرسوم رئاسي يقضي بترقية ضباط في الجيش</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/sport-sport/%d8%aa%d8%b4%d8%a7%d8%af-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%88%d9%81%d8%af-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d9%84%d8%aa%d8%b9%d8%b2/" title="تشاد: وزير الصحة يستقبل وفد إسباني لتعزيز التعاون الصحي بين البلدين" rel="bookmark">تشاد: وزير الصحة يستقبل وفد إسباني لتعزيز التعاون الصحي بين البلدين</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-abeche-manque-toujours-deau-potable/" title="Tchad : Abéché manque toujours d’eau potable" rel="bookmark">Tchad : Abéché manque toujours d’eau potable</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/coronavirus-04-cas-confirmes-07-gueris-et-00-deces/" title="Coronavirus : 04 cas confirmés, 07 guéris et 0 décès" rel="bookmark">Coronavirus : 04 cas confirmés, 07 guéris et 0 décès</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/qualifications-can-2022-les-sao-sinclinent-a-conakry/" title="Qualifications CAN 2022 :   les Sao s’inclinent  à  Conakry" rel="bookmark">Qualifications CAN 2022 :   les Sao s’inclinent  à  Conakry</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/__trashed-21/" title="Coopération Tchado-espagnole : Bientôt l&#8217;instauration de la télémédecine" rel="bookmark">Coopération Tchado-espagnole : Bientôt l&#8217;instauration de la télémédecine</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-une-assistance-financiere-urgente-est-necessaire-pour-environ-11-500-personnes-deplacees-oim/" title="Tchad : &#8221;Une assistance financière urgente est nécessaire pour environ 11.500 personnes déplacées&#8221;, (OIM)" rel="bookmark">Tchad : &#8221;Une assistance financière urgente est nécessaire pour environ 11.500 personnes déplacées&#8221;, (OIM)</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/afrique/international-plus-de-400-migrants-portes-disparus-durant-la-premiere-moitie-doctobre-entre-lafrique-de-louest-et-les-iles-canaries-selon-loim/" title="International : Plus de 400 migrants portés disparus durant la première moitié d&#8217;octobre entre l&#8217;Afrique de l&#8217;Ouest et les îles Canaries,  selon l&#8217;OIM" rel="bookmark">International : Plus de 400 migrants portés disparus durant la première moitié d&#8217;octobre entre l&#8217;Afrique de l&#8217;Ouest et les îles Canaries,  selon l&#8217;OIM</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
            <div class="clear"></div>
<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="https://tchadinfos.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="https://tchadinfos.com/category/international/">International</a> <i class="fa fa-angle-right"></i> <li class="current">Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-107401" class="article post-107401 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-jeunesse category-tchad tag-afrique-et-diaspora tag-aya-boot tag-prix-35-35">

                <div class="post-image"><a href="https://tchadinfos.com/wp-content/uploads/2020/11/IMG-20201112-WA0000.jpg" title="Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés" class='lightbox'> <img width="785" height="500" src="https://tchadinfos.com/wp-content/uploads/2020/11/IMG-20201112-WA0000.jpg" alt="Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés" border="0" /> </a></div><!-- .post-image/-->
                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">Prix Africa 35.35 :  Une tchadienne parmi les 35 jeunes qui font bouger leurs communautés</h1>                
                <div class='post_meta_date'><i class='fa fa-clock-o'></i>
12 novembre 2020 8:04</div>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="https://tchadinfos.com/author/ndalet/" title="Articles par Ndalet Pohol" rel="author">Ndalet Pohol</a></div>
                
                <div class='clearfix'></div> 
                <div class="post-adv"> <a href="https://societegenerale.td/fr/" title=""> <img src="https://tchadinfos.com/wp-content/uploads/2020/09/BANDEAU-851X315-PACK-HISSABI-SGT.png" alt="" /> </a></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                                        
<p class="has-text-align-justify"><strong>Les lauréats des Prix Africa 35.35 sont connus. Ce sont 35 jeunes africains et de la diaspora de 24 pays qui sont sélectionnés. Ces prix célèbrent l’excellence de la jeunesse africaine et de l’Afro-diaspora</strong>.</p>



<p class="has-text-align-justify">Sur plus de 500 candidats, 35 jeunes âgés de 16 à 35 ans, se dégagent du lot. Ils sont crédités de réalisations novatrices dans leurs communautés.</p>



<p class="has-text-align-justify">Des visages connus tels que Aya Chebbi, envoyée spéciale de l’Union africaine pour la jeunesse&nbsp;; Canary Mugume, le visage du journalisme d’enquête en Ouganda&nbsp;; Emma Theofelus, la vice-ministre des technologies de l’information et de la communication de&nbsp;Namibie, plus jeune ministre d’Afrique&nbsp;; Dudu fait des vidéos, l’apôtre de la bonne humeur du Sénégal ou encore l’Ivoirien Joseph Olivier Billey qui révolutionne l’agriculture avec des drones et la tchadienne Fatimé Souckar Terab, cofondatrice de Aya Chad, figurent dans cette liste.</p>



<p class="has-text-align-justify">Institués en 2016, les Prix Africa 35.35 qui en sont à leur cinquième année représentent une initiative annuelle pour célébrer les meilleures innovations venant de jeunes africains et de l’Afro-diaspora. « <em>Nous souhaitons inspirer le plus grand nombre de jeunes africains à émuler leur exemple</em> », a indiqué Richard Seshie, Commissaire général des Prix Africa 35.35.</p>



<p class="has-text-align-justify">Les prix 35.35 sont l’œuvre de l’Association 35.35, une organisation panafricaine de jeunes professionnels présente dans 30 pays africains, réalisés avec le concours de plusieurs partenaires institutionnels et des médias.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-107401" class="share-linkedin sd-button share-icon" href="https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35039235-107401-5fad0b0cd7603' data-src='https://widgets.wp.com/likes/#blog_id=35039235&amp;post_id=107401&amp;origin=tchadinfos.com&amp;obj_id=35039235-107401-5fad0b0cd7603' data-name='like-post-frame-35039235-107401-5fad0b0cd7603'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageFooterArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="6667562756"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'fr_FR'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/&amp;text=Prix%20Africa%2035.35%20:%20%20Une%20tchadienne%20parmi%20les%2035%20jeunes%20qui%20font%20bouger%20leurs%20communautés','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/&amp;text=Prix%20Africa%2035.35%20:%20%20Une%20tchadienne%20parmi%20les%2035%20jeunes%20qui%20font%20bouger%20leurs%20communautés">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/&amp;title=Prix%20Africa%2035.35%20:%20%20Une%20tchadienne%20parmi%20les%2035%20jeunes%20qui%20font%20bouger%20leurs%20communautés','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/&amp;title=Prix%20Africa%2035.35%20:%20%20Une%20tchadienne%20parmi%20les%2035%20jeunes%20qui%20font%20bouger%20leurs%20communautés">
                            <i class="fa fa-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/&amp;name=Prix%20Africa%2035.35%20:%20%20Une%20tchadienne%20parmi%20les%2035%20jeunes%20qui%20font%20bouger%20leurs%20communautés','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/&amp;name=Prix%20Africa%2035.35%20:%20%20Une%20tchadienne%20parmi%20les%2035%20jeunes%20qui%20font%20bouger%20leurs%20communautés">
                            <i class="fa fa-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftchadinfos.com%2Ftchad%2Fprix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes%2F&amp;description=Prix+Africa+35.35+%3A++Une+tchadienne+parmi+les+35+jeunes+qui+font+bouger+leurs+communaut%C3%A9s&amp;media=https%3A%2F%2Ftchadinfos.com%2Fwp-content%2Fuploads%2F2020%2F11%2FIMG-20201112-WA0000.jpg" target="_blank" />
                        <i class="fa fa-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>About <a href="https://tchadinfos.com/author/ndalet/" title="Articles par Ndalet Pohol" rel="author">Ndalet Pohol</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img alt src="https://secure.gravatar.com/avatar/a3fc9282a2c8c46b705d2a3b1cdaf82a?s=79&#038;d=mm&#038;r=g" class="avatar avatar-79 photo jetpack-lazy-image" height="79" width="79" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a3fc9282a2c8c46b705d2a3b1cdaf82a?s=158&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a3fc9282a2c8c46b705d2a3b1cdaf82a?s=79&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3fc9282a2c8c46b705d2a3b1cdaf82a?s=79&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3fc9282a2c8c46b705d2a3b1cdaf82a?s=158&#038;d=mm&#038;r=g 2x' class='avatar avatar-79 photo' height='79' width='79' loading='lazy'/></noscript>        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
            </p>

    <div class="social-icons icon-12 bio-author-social">
                                    <a class="ttip" target="_blank" href="https://twitter.com/@NdaletG" title="Ndalet PoholSur 
Twitter"><i class="fa fa-twitter"></i></a>
                                                    </div>

    
</div>

</div>
                    </div>
                                
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="https://tchadinfos.com/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>Laisser un commentaire</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/tchad/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p></div>
                                    <form action="https://tchadinfos.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="Nom (requis)" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="Email (requis)" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="Site Web" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Commentaire"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="Poster Un Commentaire" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='107401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1988678fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-16" class="ads300 widget-no-title">

<div class="ads-content">
    <span class="hold">
        <a href="https://www.airtel.td">
            <img src="https://tchadinfos.com/wp-content/uploads/2020/08/336X280.jpg" alt="" />
        </a>
    </span>
</div>
</div>
<div id="bd-fb-likebox-4" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
Facebook
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://facebook.com/tchadinfos&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="ad_250_250-widget-2" class="widget ad_250_250">
<div class="widget-title box-title">
<h2><b>
Canal+
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<div  class="ads250">
<div class="ads-content">
<span class="hold">
<a href="#https://www.canalplus-afrique.com/td">
<img src="https://tchadinfos.com/wp-content/uploads/2019/09/300x300_C_SERIE-A.jpg" alt=""  />
</a>
</span>
</div>
</div>
</div>
</div><!-- .widget/--><div id="bd-related-2" class="widget bd-related">
<div class="widget-title box-title">
<h2><b>
Articles similaires
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/international/libye-un-accord-conclu-sous-legide-de-lonu-pour-permettre-des-elections/" title="Libye : un accord conclu sous l&#8217;égide de l&#8217;ONU pour permettre des élections" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/11/des-combattants-fideles-au-gouvernement-d-union-national-gna-devant-un-hangar-de-la-base-aerienne-d-al-watiya-a-140-km-au-sud-ouest-de-tripoli-le-18-mai-2020_6262818-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/international/libye-un-accord-conclu-sous-legide-de-lonu-pour-permettre-des-elections/" title="Libye : un accord conclu sous l&#8217;égide de l&#8217;ONU pour permettre des élections" rel="bookmark">Libye : un accord conclu sous l&#8217;égide de l&#8217;ONU pour permettre des élections</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>12 novembre 2020 6:53</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/tchad-abeche-manque-toujours-deau-potable/" title="Tchad : Abéché manque toujours d’eau potable" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/11/20-0-52x50.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/tchad-abeche-manque-toujours-deau-potable/" title="Tchad : Abéché manque toujours d’eau potable" rel="bookmark">Tchad : Abéché manque toujours d’eau potable</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>11 novembre 2020 21:15</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/qualifications-can-2022-les-sao-sinclinent-a-conakry/" title="Qualifications CAN 2022 :   les Sao s’inclinent  à  Conakry" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2019/11/SAO-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/qualifications-can-2022-les-sao-sinclinent-a-conakry/" title="Qualifications CAN 2022 :   les Sao s’inclinent  à  Conakry" rel="bookmark">Qualifications CAN 2022 :   les Sao s’inclinent  à  Conakry</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>11 novembre 2020 19:17</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/__trashed-21/" title="Coopération Tchado-espagnole : Bientôt l&#8217;instauration de la télémédecine" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/11/IMG-20201111-WA0007-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/__trashed-21/" title="Coopération Tchado-espagnole : Bientôt l&#8217;instauration de la télémédecine" rel="bookmark">Coopération Tchado-espagnole : Bientôt l&#8217;instauration de la télémédecine</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>11 novembre 2020 17:04</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/tchad-une-assistance-financiere-urgente-est-necessaire-pour-environ-11-500-personnes-deplacees-oim/" title="Tchad : &#8221;Une assistance financière urgente est nécessaire pour environ 11.500 personnes déplacées&#8221;, (OIM)" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/10/Camp-sinistres-inoncations-Tchad-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/tchad-une-assistance-financiere-urgente-est-necessaire-pour-environ-11-500-personnes-deplacees-oim/" title="Tchad : &#8221;Une assistance financière urgente est nécessaire pour environ 11.500 personnes déplacées&#8221;, (OIM)" rel="bookmark">Tchad : &#8221;Une assistance financière urgente est nécessaire pour environ 11.500 personnes déplacées&#8221;, (OIM)</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>11 novembre 2020 16:22</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
            </div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col1">
                            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2012-2018 Tchadinfos.com | Réalisé par <a href="http://saomedia.co" target="_blank">Saomedia</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    <div class="covid-wrapper right" ><div class="covid-container" style="border-color:#df2b00;" ><div class="covid-button" style="background:#df2b00; color:#ffffff;" ><a href="#"><svg version="1.1" id="covid-virus-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 282.7 267.1" style="enable-background:new 0 0 282.7 267.1;" xml:space="preserve" class="hide-desktop"><style type="text/css">.covid-svg{fill:#ffffff;}</style><circle class="covid-svg" cx="149.8" cy="139" r="66"/><circle class="covid-svg" cx="213.5" cy="20.5" r="20.5"/><circle class="covid-svg" cx="218.9" cy="246.6" r="20.5"/><circle class="covid-svg" cx="20.5" cy="123.5" r="20.5"/><circle class="covid-svg" cx="94.7" cy="41" r="11"/><circle class="covid-svg" cx="272.4" cy="142.2" r="10.3"/><circle class="covid-svg" cx="62.3" cy="226.1" r="10.3"/><polygon class="covid-svg" points="149.8,145.3 92,42.5 97.3,39.6 149.7,132.8 210.8,19.1 216.1,21.9 "/><polygon class="covid-svg" points="216.4,248.2 144.2,135.9 272.5,139.2 272.3,145.2 155.4,142.2 221.4,245 "/><polygon class="covid-svg" points="64.4,228.2 60.1,224 143.3,141.3 20.2,126.5 20.9,120.6 156.3,136.8 "/></svg><span style="color:#ffffff;">COVID-19 Infos</span></a></div><div class="covid-content"><div><p><strong>SITUATION DU TCHAD</strong></p>
<p><strong>Confirmés : 860 </strong></p>
<p><strong>Guérisons : <span style="color: #191e23; font-family: 'Noto Serif'; white-space: pre-wrap;">770</span></strong></p>
<p><strong>Décès : 74</strong></p>
</div></div></div></div><script type="application/ld+json">null</script>

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="tchadinfos.com" src="//cdn.parsely.com/keys/tchadinfos.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tchadinfos.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-a3fc9282a2c8c46b705d2a3b1cdaf82a">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tchadinfos.com\/tchad\/prix-africa-35-35-une-tchadienne-parmi-les-35-jeunes-qui-font-bouger-leurs-communautes\/":107401};
	</script>
				<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tchadinfos.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-js.js' id='renad-bbergs-custom-js-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/validation.js' id='comment.validation-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Aller \u00e0 ..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/main.js' id='bd-main-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script async="async" type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202046#ver=202046&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'35039235',post:'107401',tz:'1',srv:'tchadinfos.com'} ]);
	_stq.push([ 'clickTrackerInit', '35039235', '107401' ]);
</script>
</body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 12 Nov 2020 10:14:36 GMT -->
