<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tchadinfos.com/xmlrpc.php" />

  <!-- Carousel : Header Advertising -->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<title>Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE &#8211; Tchadinfos.com</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux" href="https://tchadinfos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux des commentaires" href="https://tchadinfos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE Flux des commentaires" href="https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tchadinfos.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tchadinfos.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tchadinfos.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='devign-covid-nineteen-style-css'  href='https://tchadinfos.com/wp-content/plugins/covid-19-alert//assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://tchadinfos.com/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://tchadinfos.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bd-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://tchadinfos.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='renad-bbergs-custom-css-css'  href='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"97269","ajaxurl":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/covid-19-alert//assets/scripts.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.placeholder.js'></script>
<link rel='https://api.w.org/' href='https://tchadinfos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tchadinfos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tchadinfos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus : 1 nouveau cas au Logone Oriental' href='https://tchadinfos.com/tchad/coronavirus-1-nouveau-cas-au-logone-oriental/' />
<link rel='next' title='Francophonie : Haoua Acyl nommée Représentante pour l’Afrique du Nord à Tunis' href='https://tchadinfos.com/tchad/francophonie-haoua-acyl-nommee-representante-pour-lafrique-du-nord-a-tunis/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/" />
<link rel='shortlink' href='https://wp.me/p2n1iX-piR' />
<link rel="alternate" type="application/json+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Fpolitique%2Ftchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Fpolitique%2Ftchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.1.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.1"/>
				<meta name="parsely-title" content="Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE"/>
			<meta name="parsely-link" content="http://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://tchadinfos.com/wp-content/uploads/2020/09/FB_IMG_1598981993030-150x150.jpg"/>
			<meta name="parsely-pub-date" content="2020-09-03T22:09:55Z"/>
			<meta name="parsely-section" content="Economie"/>
				<meta name="parsely-author" content="Moussa Nguedmbaye"/>
				<meta name="parsely-tags" content=""/>

			<!-- END wp-parsely Plugin Version 2.1.1 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://tchadinfos.com/wp-content/themes/renad/images/favicon.png" type="image/x-icon" />
<meta name="description" content="Djerambété Justin, directeur général adjoint des services des douanes et droits indirects, a été suspendu de ses fonctions depuis le 26 août dernier par l&#8217;inspecteur général de l&#8217;État par une note de service. La note de service explique les raisons pour &#8220;manquement grave&#8221; et entrave aux contrôles d&#8217;État." /><script type="text/javascript">
var bd_url = 'https://tchadinfos.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="https://tchadinfos.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27461280-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '725413407998262', {}, {
    "agent": "wordpress-5.4.2-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=725413407998262&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE" />
<meta property="og:url" content="https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/" />
<meta property="og:description" content="Djerambété Justin, directeur général adjoint des services des douanes et droits indirects, a été suspendu de ses fonctions depuis le 26 août dernier par l&#8217;inspecteur général de l&#8217;État p…" />
<meta property="article:published_time" content="2020-09-03T22:09:55+00:00" />
<meta property="article:modified_time" content="2020-09-03T22:09:59+00:00" />
<meta property="og:site_name" content="Tchadinfos.com" />
<meta property="og:image" content="https://tchadinfos.com/wp-content/uploads/2020/09/FB_IMG_1598981993030.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@tchadinfos" />
<meta name="twitter:site" content="@tchadinfos" />
<meta name="twitter:text:title" content="Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE" />
<meta name="twitter:image" content="https://tchadinfos.com/wp-content/uploads/2020/09/FB_IMG_1598981993030.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-97269 single-format-standard"style=''>

<div class="bbergs-body-clickable"></div>
   
<div id="wrapper" class="boxed article_sidebar_position_right bbergs-main-content">
                    <div class="header-topbar top top-dark">
            <div class="container">
                <ul class="top-left">
                                                                <li class="search-area">
                            <div class="search-box">
                                <form method="get" id="searchform" action="https://tchadinfos.com/">
                                    <input type="text" id="s" name="s" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
                                    <button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
                                </form>
                            </div>
                        </li>
                                                                            </ul>
                <ul class="top-right">
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-35242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35242"><a href="https://tchadinfos.com/a-propos/">A propos</a></li>
<li id="menu-item-35247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35247"><a href="https://tchadinfos.com/partenaires/">Partenaires</a></li>
<li id="menu-item-35252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35252"><a href="https://tchadinfos.com/contact/">Contact</a></li>
<li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="https://tchadinfos.com/category/bokoharam/">#BokoHaram</a></li>
</ul>                            </div>
                        </li>
                                                                <li class="date-area">
                            <span class="top-date"> jeudi ,  3  septembre 2020</span>                        </li>
                                                                                    <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>
            </div>
        </div><!-- .top -->
        <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='https://tchadinfos.com/' title='Tchadinfos.com' rel='home' /> 
<div class='logo-wrapper'>
<img src='https://tchadinfos.com/wp-content/uploads/2020/06/Logo_TI-300x68.png' alt='Tchadinfos.com' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->         
                
                    <div id="bbergsAdsCarousel" class="carousel slide header-adv" data-ride="carousel">
                      <!-- Indicators 
                      <ol class="carousel-indicators">
                        <li data-target="#bbergsAdsCarousel" data-slide-to="0" class="active"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="1"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="2"></li>
                      </ol>-->

                      <!-- Wrapper for slides -->
                        <div class="carousel-inner">
                            
                            <div class="item active"><div ><a href="http://wadi-koundi.com/" title="#WADIKOUNDI"><img src="https://tchadinfos.com/wp-content/uploads/2020/08/GDN-APPEL-INTE-728X90-1.jpg" alt="#WADIKOUNDI" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://ecobank.com/personal-banking/ways-to-bank/internet-banking?hl=fr" title="#Ecobank"><img src="https://tchadinfos.com/wp-content/uploads/2020/08/carte-prepay-TI-1-1.jpg" alt="#Ecobank" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://www.airtel.td/" title="#AIRTEL"><img src="https://tchadinfos.com/wp-content/uploads/2020/07/TCHAD-INFOS-BANNERS-.jpg" alt="#AIRTEL" /></a></div></div><!-- .header-adv/-->
                            
                        </div>

                      <!-- Left and right controls -->

                    </div>
                    
                        </div>
    </div><!-- .header -->

            <div class="navigation-dark">
            <div class="container">
                <div class="primary"><ul id="primary-menu" class="menu"><li id="menu-item-35201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35201"><a href="https://tchadinfos.com">Accueil</a></li>
<li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35205"><a href="https://tchadinfos.com/category/societes/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/">Diaspora</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35219"><a href="https://tchadinfos.com/category/education/">Education</a></li>
	<li id="menu-item-35221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35221"><a href="https://tchadinfos.com/category/evenements/">Evénements</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="https://tchadinfos.com/category/technologie/">Technologie</a></li>
	<li id="menu-item-35224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/">Livres</a></li>
	<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://tchadinfos.com/category/portrait/">Portraits</a></li>
	<li id="menu-item-35223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://tchadinfos.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-35222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35222"><a href="https://tchadinfos.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-35225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35225"><a href="https://tchadinfos.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/">Iyalat</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35207"><a href="https://tchadinfos.com/category/politique/">Politique</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35208"><a href="https://tchadinfos.com/category/economie/">Economie</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35209"><a href="https://tchadinfos.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://tchadinfos.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="https://tchadinfos.com/category/europe/">Europe</a></li>
	<li id="menu-item-35215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/">Ameriques</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35216"><a href="https://tchadinfos.com/category/asie/">Asie</a></li>
</ul>
</li>
<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="https://tchadinfos.com/category/sante/">Santé</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35210"><a href="https://tchadinfos.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/">Athlétisme</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/">Basketball</a></li>
	<li id="menu-item-35229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/">Football</a></li>
</ul>
</li>
<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35202"><a href="https://tchadinfos.com/category/emploi/">Emploi</a></li>
<li id="menu-item-55085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55085"><a href="https://tchadinfos.com/videos/">Vidéos</a></li>
</ul></div>            </div>
        </div><!--/navigation/-->
    
            <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    Dernières news :                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/francophonie-haoua-acyl-nommee-representante-pour-lafrique-du-nord-a-tunis/" title="Francophonie : Haoua Acyl nommée Représentante pour l’Afrique du Nord à Tunis" rel="bookmark">Francophonie : Haoua Acyl nommée Représentante pour l’Afrique du Nord à Tunis</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/" title="Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE" rel="bookmark">Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/coronavirus-1-nouveau-cas-au-logone-oriental/" title="Coronavirus : 1 nouveau cas au Logone Oriental" rel="bookmark">Coronavirus : 1 nouveau cas au Logone Oriental</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-un-mouvement-interpelle-le-gouvernement-sur-sa-politique-en-faveur-de-la-jeunesse/" title="Tchad: un mouvement interpelle le gouvernement sur sa politique en faveur de la jeunesse" rel="bookmark">Tchad: un mouvement interpelle le gouvernement sur sa politique en faveur de la jeunesse</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/abeche-deja-13-438-cas-de-chikungunya/" title="Abéché : déjà 13 438 cas de Chikungunya" rel="bookmark">Abéché : déjà 13 438 cas de Chikungunya</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-lonape-lance-son-programme-dappui-aux-diplomes-sans-experience-a-abeche/" title="Tchad : l’ONAPE lance son programme d’appui aux diplômés sans expérience à Abéché" rel="bookmark">Tchad : l’ONAPE lance son programme d’appui aux diplômés sans expérience à Abéché</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-attention-les-resultats-du-baccalaureat-ne-sont-pas-encore-disponibles/" title="Tchad : attention, les résultats du baccalauréat ne sont pas encore disponibles" rel="bookmark">Tchad : attention, les résultats du baccalauréat ne sont pas encore disponibles</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/football-le-tchadien-abdoulaye-yacoub-signe-au-coton-sport-de-garoua/" title="Football : le tchadien Abdoulaye Yacoub signe au Coton Sport de Garoua" rel="bookmark">Football : le tchadien Abdoulaye Yacoub signe au Coton Sport de Garoua</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-les-details-de-la-plainte-contre-djerassem-le-bemadjiel-ex-ministre-du-petrole/" title="Tchad : les détails de la plainte contre Djérassem Le Bémadjiel, ex-ministre du Pétrole" rel="bookmark">Tchad : les détails de la plainte contre Djérassem Le Bémadjiel, ex-ministre du Pétrole</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-victimes-des-court-circuits-repetitifs-les-marches-central-et-dembe-sensibilises/" title="Tchad : victimes des court-circuits répétitifs, les marchés Central et Dembé sensibilisés" rel="bookmark">Tchad : victimes des court-circuits répétitifs, les marchés Central et Dembé sensibilisés</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
            <div class="clear"></div>
<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="https://tchadinfos.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="https://tchadinfos.com/category/economie/">Economie</a> <i class="fa fa-angle-right"></i> <li class="current">Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-97269" class="article post-97269 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-politique category-tchad">

                                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">Tchad : le DGA des douanes suspendu de ses fonctions par l&#8217;IGE</h1>                
                <div class='post_meta_date'><i class='fa fa-clock-o'></i>
3 septembre 2020 23:09</div>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="https://tchadinfos.com/author/nmoussa/" title="Articles par Moussa Nguedmbaye" rel="author">Moussa Nguedmbaye</a></div>
                
                <div class='clearfix'></div> 
                <div class="post-adv"> <a href="https://societegenerale.td/fr/" title=""> <img src="https://tchadinfos.com/wp-content/uploads/2020/08/PRS-SGT-851x351px-1-1024x379.jpg" alt="" /> </a></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                                        
<p class="has-text-align-justify">Djerambété Justin, directeur général adjoint des services des douanes et droits indirects, a été suspendu de ses fonctions depuis le 26 août dernier par l&#8217;inspecteur général de l&#8217;État par une note de service. </p>



<p class="has-text-align-justify">La note de service explique les raisons pour &#8220;manquement grave&#8221; et entrave aux contrôles d&#8217;État.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-97269" class="share-linkedin sd-button share-icon" href="https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35039235-97269-5f51742f10a25' data-src='https://widgets.wp.com/likes/#blog_id=35039235&amp;post_id=97269&amp;origin=tchadinfos.com&amp;obj_id=35039235-97269-5f51742f10a25' data-name='like-post-frame-35039235-97269-5f51742f10a25'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageFooterArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="6667562756"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'fr_FR'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/&amp;text=Tchad%20:%20le%20DGA%20des%20douanes%20suspendu%20de%20ses%20fonctions%20par%20l&#8217;IGE','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/&amp;text=Tchad%20:%20le%20DGA%20des%20douanes%20suspendu%20de%20ses%20fonctions%20par%20l&#8217;IGE">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/&amp;title=Tchad%20:%20le%20DGA%20des%20douanes%20suspendu%20de%20ses%20fonctions%20par%20l&#8217;IGE','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/&amp;title=Tchad%20:%20le%20DGA%20des%20douanes%20suspendu%20de%20ses%20fonctions%20par%20l&#8217;IGE">
                            <i class="fa fa-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/&amp;name=Tchad%20:%20le%20DGA%20des%20douanes%20suspendu%20de%20ses%20fonctions%20par%20l&#8217;IGE','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/&amp;name=Tchad%20:%20le%20DGA%20des%20douanes%20suspendu%20de%20ses%20fonctions%20par%20l&#8217;IGE">
                            <i class="fa fa-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftchadinfos.com%2Fpolitique%2Ftchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige%2F&amp;description=Tchad+%3A+le+DGA+des+douanes+suspendu+de+ses+fonctions+par+l%27IGE&amp;media=https%3A%2F%2Ftchadinfos.com%2Fwp-content%2Fuploads%2F2020%2F09%2FFB_IMG_1598981993030.jpg" target="_blank" />
                        <i class="fa fa-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>About <a href="https://tchadinfos.com/author/nmoussa/" title="Articles par Moussa Nguedmbaye" rel="author">Moussa Nguedmbaye</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img alt='' src='https://secure.gravatar.com/avatar/6aa34da264de150ddee4af9c4d3526fd?s=79&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6aa34da264de150ddee4af9c4d3526fd?s=158&#038;d=mm&#038;r=g 2x' class='avatar avatar-79 photo' height='79' width='79' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
            </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://tchadinfos.com" title="Moussa Nguedmbaye's site"><i class="fa fa-home"></i></a>
                            <a class="ttip" target="_blank" href="https://www.facebook.com/moussa.nguedmbaye?fref=ts" title="Moussa Nguedmbaye Sur 
Facebook"><i class="fa fa-facebook"></i></a>
                            <a class="ttip" target="_blank" href="https://twitter.com/@Guedmoussa " title="Moussa NguedmbayeSur 
Twitter"><i class="fa fa-twitter"></i></a>
                                                    </div>

    
</div>

</div>
                    </div>
                                
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="https://tchadinfos.com/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>Laisser un commentaire</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p></div>
                                    <form action="https://tchadinfos.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="Nom (requis)" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="Email (requis)" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="Site Web" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Commentaire"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="Poster Un Commentaire" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='97269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eaad460dcf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-16" class="ads300 widget-no-title">

<div class="ads-content">
    <span class="hold">
        <a href="https://www.airtel.td">
            <img src="https://tchadinfos.com/wp-content/uploads/2020/08/336X280.jpg" alt="" />
        </a>
    </span>
</div>
</div>
<div id="bd-fb-likebox-4" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
Facebook
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://facebook.com/tchadinfos&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="ad_250_250-widget-2" class="widget ad_250_250">
<div class="widget-title box-title">
<h2><b>
Canal+
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<div  class="ads250">
<div class="ads-content">
<span class="hold">
<a href="#https://www.canalplus-afrique.com/td">
<img src="https://tchadinfos.com/wp-content/uploads/2019/09/300x300_C_SERIE-A.jpg" alt=""  />
</a>
</span>
</div>
</div>
</div>
</div><!-- .widget/--><div id="bd-related-2" class="widget bd-related">
<div class="widget-title box-title">
<h2><b>
Articles similaires
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/francophonie-haoua-acyl-nommee-representante-pour-lafrique-du-nord-a-tunis/" title="Francophonie : Haoua Acyl nommée Représentante pour l’Afrique du Nord à Tunis" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/09/DSC_4118-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/francophonie-haoua-acyl-nommee-representante-pour-lafrique-du-nord-a-tunis/" title="Francophonie : Haoua Acyl nommée Représentante pour l’Afrique du Nord à Tunis" rel="bookmark">Francophonie : Haoua Acyl nommée Représentante pour l’Afrique du Nord à Tunis</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>3 septembre 2020 23:27</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/coronavirus-1-nouveau-cas-au-logone-oriental/" title="Coronavirus : 1 nouveau cas au Logone Oriental" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/05/CORONAVIRUS_COVID_ECHANTILLON-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/coronavirus-1-nouveau-cas-au-logone-oriental/" title="Coronavirus : 1 nouveau cas au Logone Oriental" rel="bookmark">Coronavirus : 1 nouveau cas au Logone Oriental</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>3 septembre 2020 20:33</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/tchad-un-mouvement-interpelle-le-gouvernement-sur-sa-politique-en-faveur-de-la-jeunesse/" title="Tchad: un mouvement interpelle le gouvernement sur sa politique en faveur de la jeunesse" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/09/IMG-20200903-WA0000-e1599153582556-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/tchad-un-mouvement-interpelle-le-gouvernement-sur-sa-politique-en-faveur-de-la-jeunesse/" title="Tchad: un mouvement interpelle le gouvernement sur sa politique en faveur de la jeunesse" rel="bookmark">Tchad: un mouvement interpelle le gouvernement sur sa politique en faveur de la jeunesse</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>3 septembre 2020 19:30</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/abeche-deja-13-438-cas-de-chikungunya/" title="Abéché : déjà 13 438 cas de Chikungunya" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/09/IMG-20200903-WA0031-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/abeche-deja-13-438-cas-de-chikungunya/" title="Abéché : déjà 13 438 cas de Chikungunya" rel="bookmark">Abéché : déjà 13 438 cas de Chikungunya</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>3 septembre 2020 19:03</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/tchad-lonape-lance-son-programme-dappui-aux-diplomes-sans-experience-a-abeche/" title="Tchad : l’ONAPE lance son programme d’appui aux diplômés sans expérience à Abéché" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/09/DSC_0982-scaled-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/tchad-lonape-lance-son-programme-dappui-aux-diplomes-sans-experience-a-abeche/" title="Tchad : l’ONAPE lance son programme d’appui aux diplômés sans expérience à Abéché" rel="bookmark">Tchad : l’ONAPE lance son programme d’appui aux diplômés sans expérience à Abéché</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>3 septembre 2020 18:15</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
            </div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col1">
                            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2012-2018 Tchadinfos.com | Réalisé par <a href="http://saomedia.co" target="_blank">Saomedia</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    <div class="covid-wrapper right" ><div class="covid-container" style="border-color:#df2b00;" ><div class="covid-button" style="background:#df2b00; color:#ffffff;" ><a href="#"><svg version="1.1" id="covid-virus-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 282.7 267.1" style="enable-background:new 0 0 282.7 267.1;" xml:space="preserve" class="hide-desktop"><style type="text/css">.covid-svg{fill:#ffffff;}</style><circle class="covid-svg" cx="149.8" cy="139" r="66"/><circle class="covid-svg" cx="213.5" cy="20.5" r="20.5"/><circle class="covid-svg" cx="218.9" cy="246.6" r="20.5"/><circle class="covid-svg" cx="20.5" cy="123.5" r="20.5"/><circle class="covid-svg" cx="94.7" cy="41" r="11"/><circle class="covid-svg" cx="272.4" cy="142.2" r="10.3"/><circle class="covid-svg" cx="62.3" cy="226.1" r="10.3"/><polygon class="covid-svg" points="149.8,145.3 92,42.5 97.3,39.6 149.7,132.8 210.8,19.1 216.1,21.9 "/><polygon class="covid-svg" points="216.4,248.2 144.2,135.9 272.5,139.2 272.3,145.2 155.4,142.2 221.4,245 "/><polygon class="covid-svg" points="64.4,228.2 60.1,224 143.3,141.3 20.2,126.5 20.9,120.6 156.3,136.8 "/></svg><span style="color:#ffffff;">COVID-19 Infos</span></a></div><div class="covid-content"><div><p><strong>SITUATION DU TCHAD</strong></p>
<p><strong>Confirmés : 860 </strong></p>
<p><strong>Guérisons : <span style="color: #191e23; font-family: 'Noto Serif'; white-space: pre-wrap;">770</span></strong></p>
<p><strong>Décès : 74</strong></p>
</div></div></div></div><script type="application/ld+json">null</script>

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="tchadinfos.com" src="//cdn.parsely.com/keys/tchadinfos.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tchadinfos.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-6aa34da264de150ddee4af9c4d3526fd">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tchadinfos.com\/politique\/tchad-le-dga-des-douanes-suspendu-de-ses-fonctions-par-lige\/":97269};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tchadinfos.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-js.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Aller \u00e0 ..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/main.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202036#ver=202036&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'35039235',post:'97269',tz:'1',srv:'tchadinfos.com'} ]);
	_stq.push([ 'clickTrackerInit', '35039235', '97269' ]);
</script>
</body></html>