<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tchadinfos.com/xmlrpc.php" />

  <!-- Carousel : Header Advertising -->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<title>Romadoumngar Félix, l’héritier du lion du sud &#8211; Tchadinfos.com</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux" href="https://tchadinfos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux des commentaires" href="https://tchadinfos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Romadoumngar Félix, l’héritier du lion du sud Flux des commentaires" href="https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tchadinfos.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tchadinfos.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tchadinfos.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='devign-covid-nineteen-style-css'  href='https://tchadinfos.com/wp-content/plugins/covid-19-alert//assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://tchadinfos.com/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://tchadinfos.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bd-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://tchadinfos.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='renad-bbergs-custom-css-css'  href='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_script = {"post_id":"128030","ajaxurl":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/covid-19-alert//assets/scripts.js' id='devign-covid-nineteen-script-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/script.min.js' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js' id='jquery.lightbox-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.flexslider-min.js' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.isotope.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.cycle.all.js' id='jquery.cycle-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.fitvids.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.easing.1.3.js' id='jquery.easing-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.placeholder.js' id='jquery.placeholder-js'></script>
<link rel="https://api.w.org/" href="https://tchadinfos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tchadinfos.com/wp-json/wp/v2/posts/128030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tchadinfos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tchadinfos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tchad: N&#8217;Doram Japhet va diriger provisoirement le football tchadien' href='https://tchadinfos.com/football-sport/tchad-ndoran-japhet-va-diriger-provisoirement-le-football-tchadien/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/" />
<link rel='shortlink' href='https://wp.me/p2n1iX-xj0' />
<link rel="alternate" type="application/json+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Fpolitique%2Fromadoumngar-felix-lheritier-du-lion-du-sud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Fpolitique%2Fromadoumngar-felix-lheritier-du-lion-du-sud%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.2 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/tchadinfos.com\/politique\/romadoumngar-felix-lheritier-du-lion-du-sud\/"},"headline":"Romadoumngar F\u00e9lix, l\u2019h\u00e9ritier du lion du sud","url":"http:\/\/tchadinfos.com\/politique\/romadoumngar-felix-lheritier-du-lion-du-sud\/","thumbnailUrl":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2019\/04\/Romadoumngar-F\u00e9lix-Nialb\u00e9-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2019\/04\/Romadoumngar-F\u00e9lix-Nialb\u00e9-150x150.jpg"},"dateCreated":"2021-03-12T18:45:13Z","datePublished":"2021-03-12T18:45:13Z","dateModified":"2021-03-12T18:45:13Z","articleSection":"Politique","author":[{"@type":"Person","name":"Madjissembaye Ngarndinon"}],"creator":["Madjissembaye Ngarndinon"],"publisher":{"@type":"Organization","name":"Tchadinfos.com"},"keywords":["f\u00e9lix romadoumngar nialb\u00e9"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.2 -->
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://tchadinfos.com/wp-content/themes/renad/images/favicon.png" type="image/x-icon" />
<meta name="description" content="DOSSIER- Après le président sortant, Tchadinfos vous présente Romadoumngar Félix Nialbé, l&#8217;actuel chef de file de l&#8217;opposition. C&#8217;est dans le cadre des portraits des candidats à l’élection présidentielle du 11 avril 2021. 64 ans au compteur. Mais il participe à sa première élection présidentielle. En effet, celui qui est le chef de file de l’opposition ..." /><meta name="keywords" content="Félix Romadoumngar Nialbé" /><script type="text/javascript">
var bd_url = 'https://tchadinfos.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="https://tchadinfos.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27461280-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Romadoumngar Félix, l’héritier du lion du sud" />
<meta property="og:url" content="https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/" />
<meta property="og:description" content="DOSSIER- Après le président sortant, Tchadinfos vous présente Romadoumngar Félix Nialbé, l&#8217;actuel chef de file de l&#8217;opposition. C&#8217;est dans le cadre des portraits des candidats à l…" />
<meta property="article:published_time" content="2021-03-12T18:45:13+00:00" />
<meta property="article:modified_time" content="2021-03-12T18:46:10+00:00" />
<meta property="og:site_name" content="Tchadinfos.com" />
<meta property="og:image" content="https://tchadinfos.com/wp-content/uploads/2019/04/Romadoumngar-Félix-Nialbé.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@tchadinfos" />
<meta name="twitter:site" content="@tchadinfos" />
<meta name="twitter:text:title" content="Romadoumngar Félix, l’héritier du lion du sud" />
<meta name="twitter:image" content="https://tchadinfos.com/wp-content/uploads/2019/04/Romadoumngar-Félix-Nialbé.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://tchadinfos.com/wp-content/uploads/2020/06/cropped-Five-Icon-TI-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-128030 single-format-standard"style=''>

<div class="bbergs-body-clickable"></div>
   
<div id="wrapper" class="boxed article_sidebar_position_right bbergs-main-content">
                    <div class="header-topbar top top-dark">
            <div class="container">
                <ul class="top-left">
                                                                <li class="search-area">
                            <div class="search-box">
                                <form method="get" id="searchform" action="https://tchadinfos.com/">
                                    <input type="text" id="s" name="s" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
                                    <button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
                                </form>
                            </div>
                        </li>
                                                                            </ul>
                <ul class="top-right">
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-35242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35242"><a href="https://tchadinfos.com/a-propos/">A propos</a></li>
<li id="menu-item-35247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35247"><a href="https://tchadinfos.com/partenaires/">Partenaires</a></li>
<li id="menu-item-35252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35252"><a href="https://tchadinfos.com/contact/">Contact</a></li>
<li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="https://tchadinfos.com/category/bokoharam/">#BokoHaram</a></li>
</ul>                            </div>
                        </li>
                                                                <li class="date-area">
                            <span class="top-date"> vendredi ,  12  mars 2021</span>                        </li>
                                                                                    <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>
            </div>
        </div><!-- .top -->
        <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='https://tchadinfos.com/' title='Tchadinfos.com' rel='home' /> 
<div class='logo-wrapper'>
<img src='https://tchadinfos.com/wp-content/uploads/2020/06/Logo_TI-300x68.png' alt='Tchadinfos.com' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->         
                
                    <div id="bbergsAdsCarousel" class="carousel slide header-adv" data-ride="carousel">
                      <!-- Indicators 
                      <ol class="carousel-indicators">
                        <li data-target="#bbergsAdsCarousel" data-slide-to="0" class="active"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="1"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="2"></li>
                      </ol>-->

                      <!-- Wrapper for slides -->
                        <div class="carousel-inner">
                            
                            <div class="item active"><div ><a href="https://www.airtel.td/" title="#ECOBANK"><img src="https://tchadinfos.com/wp-content/uploads/2020/12/400083700768_248812.jpg" alt="#ECOBANK" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://ecobank.com/personal-banking/ways-to-bank/internet-banking?hl=fr" title="#Ecobank"><img src="https://tchadinfos.com/wp-content/uploads/2021/01/Notification-728-X-90-FV.jpg" alt="#Ecobank" /></a></div></div><!-- .header-adv/-->
                            
                        </div>

                      <!-- Left and right controls -->

                    </div>
                    
                        </div>
    </div><!-- .header -->

            <div class="navigation-dark">
            <div class="container">
                <div class="primary"><ul id="primary-menu" class="menu"><li id="menu-item-35201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35201"><a href="https://tchadinfos.com">Accueil</a></li>
<li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35205"><a href="https://tchadinfos.com/category/societes/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/">Diaspora</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35219"><a href="https://tchadinfos.com/category/education/">Education</a></li>
	<li id="menu-item-35221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35221"><a href="https://tchadinfos.com/category/evenements/">Evénements</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="https://tchadinfos.com/category/technologie/">Technologie</a></li>
	<li id="menu-item-35224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/">Livres</a></li>
	<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://tchadinfos.com/category/portrait/">Portraits</a></li>
	<li id="menu-item-35223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://tchadinfos.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-35222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35222"><a href="https://tchadinfos.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-35225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35225"><a href="https://tchadinfos.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/">Iyalat</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35207"><a href="https://tchadinfos.com/category/politique/">Politique</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://tchadinfos.com/category/economie/">Economie</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35209"><a href="https://tchadinfos.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://tchadinfos.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="https://tchadinfos.com/category/europe/">Europe</a></li>
	<li id="menu-item-35215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/">Ameriques</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35216"><a href="https://tchadinfos.com/category/asie/">Asie</a></li>
</ul>
</li>
<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="https://tchadinfos.com/category/sante/">Santé</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35210"><a href="https://tchadinfos.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/">Athlétisme</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/">Basketball</a></li>
	<li id="menu-item-35229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/">Football</a></li>
</ul>
</li>
<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35202"><a href="https://tchadinfos.com/category/emploi/">Emploi</a></li>
<li id="menu-item-55085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55085"><a href="https://tchadinfos.com/videos/">Vidéos</a></li>
</ul></div>            </div>
        </div><!--/navigation/-->
    
            <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    Dernières news :                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-aboubacar-et-souleymane-tirent-leurs-revenus-dun-metier-neglige-forgeron/" title="Tchad : Aboubacar et Souleymane tirent  leurs revenus d&#8217;un métier négligé : forgeron" rel="bookmark">Tchad : Aboubacar et Souleymane tirent  leurs revenus d&#8217;un métier négligé : forgeron</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/la-ville-de-ndjamena-est-deconfinee-a-compter-du-22-janvier-2021/" title="La ville de N&#8217;Djamena est déconfinée à compter du 22 janvier 2021" rel="bookmark">La ville de N&#8217;Djamena est déconfinée à compter du 22 janvier 2021</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-la-fievre-typhoide-est-une-infection-potentiellement-grave-dr-joseph-mad-toingue-infectiologue/" title="Tchad : « La fièvre typhoïde est une infection potentiellement grave », Dr Joseph Mad-toingué, infectiologue" rel="bookmark">Tchad : « La fièvre typhoïde est une infection potentiellement grave », Dr Joseph Mad-toingué, infectiologue</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/sante/coronavirus-12-nouveaux-cas-4-gueris-1-deces/" title="Coronavirus : 12 nouveaux cas, 4 guéris, 1 décès" rel="bookmark">Coronavirus : 12 nouveaux cas, 4 guéris, 1 décès</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/" title="Romadoumngar Félix, l’héritier du lion du sud" rel="bookmark">Romadoumngar Félix, l’héritier du lion du sud</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/football-sport/tchad-ndoran-japhet-va-diriger-provisoirement-le-football-tchadien/" title="Tchad: N&#8217;Doram Japhet va diriger provisoirement le football tchadien" rel="bookmark">Tchad: N&#8217;Doram Japhet va diriger provisoirement le football tchadien</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/football-sport/le-president-de-la-fifa-salue-lesprit-dequipe-africain/" title="Le président de la FIFA salue &#8220;l’esprit d’équipe&#8221; africain" rel="bookmark">Le président de la FIFA salue &#8220;l’esprit d’équipe&#8221; africain</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/afrique/football-patrice-motsepe-un-milliardaire-a-la-tete-du-football-africain/" title="Football : Patrice Motsepe, un milliardaire à la tête du football africain" rel="bookmark">Football : Patrice Motsepe, un milliardaire à la tête du football africain</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/la-chimio-prevention-du-paludisme-a-t-elle-des-effets-nefastes-sur-lorganisme-humain/" title="La chimio prévention du paludisme a-t-elle des effets néfastes sur l&#8217;organisme humain?" rel="bookmark">La chimio prévention du paludisme a-t-elle des effets néfastes sur l&#8217;organisme humain?</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/presidentielle-2021-le-candidat-mbaimon-brice-guedmbaye-suspend-sa-participation-a-la-campagne-electorale/" title="Présidentielle 2021 : le candidat Mbaïmon Brice Guedmbaye suspend sa participation à la campagne électorale" rel="bookmark">Présidentielle 2021 : le candidat Mbaïmon Brice Guedmbaye suspend sa participation à la campagne électorale</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/nigeria-une-trentaine-de-personnes-portees-disparues-apres-lattaque-dune-ecole/" title="Nigeria : une trentaine de personnes portées disparues après l&#8217;attaque d&#8217;une école" rel="bookmark">Nigeria : une trentaine de personnes portées disparues après l&#8217;attaque d&#8217;une école</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-lun-des-presumes-agresseurs-du-vice-president-de-la-ceni-arrete/" title="Tchad : l&#8217;un des présumés agresseurs du vice-président de la CENI arrêté" rel="bookmark">Tchad : l&#8217;un des présumés agresseurs du vice-président de la CENI arrêté</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-voici-les-corporations-initiatrices-de-la-marche-wakit-tama-du-13-mars-2021/" title="Tchad : qui sont les initiateurs de la marche &#8220;Wakit Tama&#8221; du 13 mars?" rel="bookmark">Tchad : qui sont les initiateurs de la marche &#8220;Wakit Tama&#8221; du 13 mars?</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/la-nutritherapie-pour-lutter-contre-la-drepanocytose/" title="La nutrithérapie pour lutter contre la drépanocytose" rel="bookmark">La nutrithérapie pour lutter contre la drépanocytose</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
            <div class="clear"></div>
<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="https://tchadinfos.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="https://tchadinfos.com/category/politique/">Politique</a> <i class="fa fa-angle-right"></i> <li class="current">Romadoumngar Félix, l’héritier du lion du sud</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-128030" class="article post-128030 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-felix-romadoumngar-nialbe">

                <div class="post-image"><a href="https://tchadinfos.com/wp-content/uploads/2019/04/Romadoumngar-Félix-Nialbé.jpg" title="Romadoumngar Félix, l’héritier du lion du sud" class='lightbox'> <img width="785" height="500" src="https://tchadinfos.com/wp-content/uploads/2019/04/Romadoumngar-Félix-Nialbé-785x500.jpg" alt="Romadoumngar Félix, l’héritier du lion du sud" border="0" /> </a></div><!-- .post-image/-->
                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">Romadoumngar Félix, l’héritier du lion du sud</h1>                
                <div class='post_meta_date'><i class='fa fa-clock-o'></i>
12 mars 2021 19:45</div>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="https://tchadinfos.com/author/madjissembaye/" title="Articles par Madjissembaye Ngarndinon" rel="author">Madjissembaye Ngarndinon</a></div>
                
                <div class='clearfix'></div> 
                <div class="post-adv"> <a href="https://societegenerale.td/fr/" title=""> <img src="" alt="" /> </a></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                                        
<h4>DOSSIER- <strong>Après le président sortant, Tchadinfos vous présente Romadoumngar Félix Nialbé, l&#8217;actuel chef de file de l&#8217;opposition. C&#8217;est dans le cadre des portraits des candidats à l’élection présidentielle du 11 avril 2021. </strong></h4>



<p class="has-text-align-justify">64 ans au compteur. Mais il participe à sa première élection présidentielle. En effet, celui qui est le chef de file de l’opposition tchadienne depuis avril 2019 a été pendant longtemps dans l’ombre de Kamougué Wadal Abdelkader. Après le décès du lion du sud en 2011 et une longue crise successorale, Romadoumngar Félix Nialbé est désigné en 2015, par ses camarades comme président de l’Union pour le renouveau et la démocratie (URD). Un parti auquel il a adhéré dès les premières heures de sa création en 1992.</p>



<p>Relire aussi :  <a href="presidentielle: idriss deby itno, en route vers un 6ème mandat" data-type="URL" data-id="presidentielle: idriss deby itno, en route vers un 6ème mandat">présidentielle: Idriss Deby Itno en route vers un 6ème mandat</a></p>



<p>Lors des législatives de 1997, Romadoumngar Félix Nialbé, est élu député à l’Assemblée nationale, pour le compte du département du Barh Koh (Moyen-Chari). Il quitte la représentation nationale à la fin de son mandat en 2002, avant d’y retourner grâce aux législatives de 2011 et y demeure jusqu’aujourd’hui. Il est le président du groupe parlementaire URD ainsi que membre du parlement de la CEMAC (Communauté économique et monétaire de l’Afrique centrale). Il a également présidé le Cadre national de dialogue politique (CNDP) pendant le second semestre de 2020.</p>



<p>Relire aussi : <a href="https://tchadinfos.com/politique/presidentielle-2021-qui-est-beassemda-lydie-la-premiere-femme-candidate/" data-type="post" data-id="125273">Présidentielle 2021 : qui est Beassemda Lydie, la première femme candidate ?</a></p>



<p class="has-text-align-justify">Sur le plan professionnel, ce titulaire d’un brevet commercial, option comptabilité, a été chef de Centre des impôts à Biltine et à Kyabé entre 2006 et 2011 ainsi que chef de Service des Dépenses au Centre des impôts de Sarh de 2002 à 2006. Romadoumngar Félix a également servi, de 1981 à 1997, à la Direction de la Fonction publique, à la Direction du Budget et de l’Informatique, au Service des Pensions, au Service de la Solde, au centre de Sous ordonnancement de Sarh ainsi que comme comptable à la Mairie de cette même ville.</p>



<p>Relire aussi : <a href="https://tchadinfos.com/politique/presidentielle-2021-alladoum-djarma-baltazar-le-candidat-qui-enflamme-la-toile/" data-type="post" data-id="125746">Présidentielle 2021 :   Alladoum Djarma Baltazar, le candidat qui enflamme la toile</a></p>



<p class="has-text-align-justify">Investi d’abord par son parti, Romadoumngar Félix Nialbé portera finalement l’étendard d’Alternance 21, une coalition d’une dizaine de partis politiques, à la présidentielle du 11 avril prochain.</p>



<p>Le lionceau Romadoumngar Félix Nialbé a un défi de taille&nbsp;: faire aussi bien que son feu mentor qui a contraint le président Idriss Déby au second tour en 1996. &nbsp;&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-128030" class="share-linkedin sd-button share-icon" href="https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35039235-128030-604bb6f4e7145' data-src='https://widgets.wp.com/likes/#blog_id=35039235&amp;post_id=128030&amp;origin=tchadinfos.com&amp;obj_id=35039235-128030-604bb6f4e7145' data-name='like-post-frame-35039235-128030-604bb6f4e7145'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageFooterArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="6667562756"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'fr_FR'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/&amp;text=Romadoumngar%20Félix,%20l’héritier%20du%20lion%20du%20sud','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/&amp;text=Romadoumngar%20Félix,%20l’héritier%20du%20lion%20du%20sud">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/&amp;title=Romadoumngar%20Félix,%20l’héritier%20du%20lion%20du%20sud','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/&amp;title=Romadoumngar%20Félix,%20l’héritier%20du%20lion%20du%20sud">
                            <i class="fa fa-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/&amp;name=Romadoumngar%20Félix,%20l’héritier%20du%20lion%20du%20sud','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/&amp;name=Romadoumngar%20Félix,%20l’héritier%20du%20lion%20du%20sud">
                            <i class="fa fa-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftchadinfos.com%2Fpolitique%2Fromadoumngar-felix-lheritier-du-lion-du-sud%2F&amp;description=Romadoumngar+F%C3%A9lix%2C+l%E2%80%99h%C3%A9ritier+du+lion+du+sud&amp;media=https%3A%2F%2Ftchadinfos.com%2Fwp-content%2Fuploads%2F2019%2F04%2FRomadoumngar-F%C3%A9lix-Nialb%C3%A9.jpg" target="_blank" />
                        <i class="fa fa-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>About <a href="https://tchadinfos.com/author/madjissembaye/" title="Articles par Madjissembaye Ngarndinon" rel="author">Madjissembaye Ngarndinon</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img alt src="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=79&#038;d=mm&#038;r=g" class="avatar avatar-79 photo jetpack-lazy-image" height="79" width="79" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=158&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=79&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=79&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=158&#038;d=mm&#038;r=g 2x' class='avatar avatar-79 photo' height='79' width='79' loading='lazy'/></noscript>        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
            </p>

    <div class="social-icons icon-12 bio-author-social">
                                                                    </div>

    
</div>

</div>
                    </div>
                                
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="https://tchadinfos.com/politique/romadoumngar-felix-lheritier-du-lion-du-sud/" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>Laisser un commentaire</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/romadoumngar-felix-lheritier-du-lion-du-sud/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p></div>
                                    <form action="https://tchadinfos.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="Nom (requis)" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="Email (requis)" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="Site Web" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Commentaire"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="Poster Un Commentaire" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='128030' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2dee9e9a31" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-16" class="ads300 widget-no-title">

<div class="ads-content">
    <span class="hold">
        <a href="https://www.airtel.td">
            <img src="https://tchadinfos.com/wp-content/uploads/2020/08/336X280.jpg" alt="" />
        </a>
    </span>
</div>
</div>
<div id="bd-fb-likebox-4" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
Facebook
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://facebook.com/tchadinfos&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="ad_250_250-widget-2" class="widget ad_250_250">
<div class="widget-title box-title">
<h2><b>
Canal+
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<div  class="ads250">
<div class="ads-content">
<span class="hold">
<a href="#https://www.canalplus-afrique.com/td">
<img src="https://tchadinfos.com/wp-content/uploads/2019/09/300x300_C_SERIE-A.jpg" alt=""  />
</a>
</span>
</div>
</div>
</div>
</div><!-- .widget/--><div id="bd-related-2" class="widget bd-related">
<div class="widget-title box-title">
<h2><b>
Articles similaires
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/presidentielle-2021-le-candidat-mbaimon-brice-guedmbaye-suspend-sa-participation-a-la-campagne-electorale/" title="Présidentielle 2021 : le candidat Mbaïmon Brice Guedmbaye suspend sa participation à la campagne électorale" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2016/08/DSC07423-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/presidentielle-2021-le-candidat-mbaimon-brice-guedmbaye-suspend-sa-participation-a-la-campagne-electorale/" title="Présidentielle 2021 : le candidat Mbaïmon Brice Guedmbaye suspend sa participation à la campagne électorale" rel="bookmark">Présidentielle 2021 : le candidat Mbaïmon Brice Guedmbaye suspend sa participation à la campagne électorale</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>12 mars 2021 16:40</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/nigeria-une-trentaine-de-personnes-portees-disparues-apres-lattaque-dune-ecole/" title="Nigeria : une trentaine de personnes portées disparues après l&#8217;attaque d&#8217;une école" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2021/03/une-salle-de-classe-desertee-avec-les-affaires-des-lyceens-enleves-a-kankara-au-nigeria-le-15-decembre-2020-1_6286428-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/nigeria-une-trentaine-de-personnes-portees-disparues-apres-lattaque-dune-ecole/" title="Nigeria : une trentaine de personnes portées disparues après l&#8217;attaque d&#8217;une école" rel="bookmark">Nigeria : une trentaine de personnes portées disparues après l&#8217;attaque d&#8217;une école</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>12 mars 2021 15:34</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/tchad-voici-les-corporations-initiatrices-de-la-marche-wakit-tama-du-13-mars-2021/" title="Tchad : qui sont les initiateurs de la marche &#8220;Wakit Tama&#8221; du 13 mars?" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2021/03/IMG-20210312-WA0048-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/tchad-voici-les-corporations-initiatrices-de-la-marche-wakit-tama-du-13-mars-2021/" title="Tchad : qui sont les initiateurs de la marche &#8220;Wakit Tama&#8221; du 13 mars?" rel="bookmark">Tchad : qui sont les initiateurs de la marche &#8220;Wakit Tama&#8221; du 13 mars?</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>12 mars 2021 15:00</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/le-nouveau-chef-de-la-station-provinciale-de-lonama-ati-est-installe/" title="Le nouveau chef de la station provinciale de l’ONAMA Ati est installé" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-07.57.13-52x50.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/le-nouveau-chef-de-la-station-provinciale-de-lonama-ati-est-installe/" title="Le nouveau chef de la station provinciale de l’ONAMA Ati est installé" rel="bookmark">Le nouveau chef de la station provinciale de l’ONAMA Ati est installé</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>12 mars 2021 11:18</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/politique/tchad-la-coordination-des-actions-citoyennes-annonce-une-marche/" title="Tchad: la coordination des actions citoyennes annonce une marche" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-10.44.20-52x50.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/politique/tchad-la-coordination-des-actions-citoyennes-annonce-une-marche/" title="Tchad: la coordination des actions citoyennes annonce une marche" rel="bookmark">Tchad: la coordination des actions citoyennes annonce une marche</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>12 mars 2021 10:48</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
            </div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col1">
                            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2012-2018 Tchadinfos.com | Réalisé par <a href="http://saomedia.co" target="_blank">Saomedia</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    <div class="covid-wrapper right" ><div class="covid-container" style="border-color:#df2b00;" ><div class="covid-button" style="background:#df2b00; color:#ffffff;" ><a href="#"><svg version="1.1" id="covid-virus-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 282.7 267.1" style="enable-background:new 0 0 282.7 267.1;" xml:space="preserve" class="hide-desktop"><style type="text/css">.covid-svg{fill:#ffffff;}</style><circle class="covid-svg" cx="149.8" cy="139" r="66"/><circle class="covid-svg" cx="213.5" cy="20.5" r="20.5"/><circle class="covid-svg" cx="218.9" cy="246.6" r="20.5"/><circle class="covid-svg" cx="20.5" cy="123.5" r="20.5"/><circle class="covid-svg" cx="94.7" cy="41" r="11"/><circle class="covid-svg" cx="272.4" cy="142.2" r="10.3"/><circle class="covid-svg" cx="62.3" cy="226.1" r="10.3"/><polygon class="covid-svg" points="149.8,145.3 92,42.5 97.3,39.6 149.7,132.8 210.8,19.1 216.1,21.9 "/><polygon class="covid-svg" points="216.4,248.2 144.2,135.9 272.5,139.2 272.3,145.2 155.4,142.2 221.4,245 "/><polygon class="covid-svg" points="64.4,228.2 60.1,224 143.3,141.3 20.2,126.5 20.9,120.6 156.3,136.8 "/></svg><span style="color:#ffffff;">COVID-19 Infos</span></a></div><div class="covid-content"><div><p><strong>SITUATION DU TCHAD</strong></p>
<p><strong>Confirmés : 860 </strong></p>
<p><strong>Guérisons : <span style="color: #191e23; font-family: 'Noto Serif'; white-space: pre-wrap;">770</span></strong></p>
<p><strong>Décès : 74</strong></p>
</div></div></div></div><script type="application/ld+json">null</script>

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="tchadinfos.com" src="//cdn.parsely.com/keys/tchadinfos.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tchadinfos.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-5409293e2498d675502640965f58127d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tchadinfos.com\/politique\/romadoumngar-felix-lheritier-du-lion-du-sud\/":128030};
	</script>
				<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tchadinfos.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-js.js' id='renad-bbergs-custom-js-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/validation.js' id='comment.validation-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Aller \u00e0 ..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/main.js' id='bd-main-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script async="async" type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202110#ver=202110&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202110.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'35039235',post:'128030',tz:'1',srv:'tchadinfos.com'} ]);
	_stq.push([ 'clickTrackerInit', '35039235', '128030' ]);
</script>
</body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 12 Mar 2021 18:46:12 GMT -->
