<!doctype html >
<html lang="fr-FR">
<head>
    <meta charset="UTF-8" />
    <title>Agression du journaliste Adoum Abdelkader de la télé Tchad, le ministère de la Communication entend porter plainte avec constitution de partie civile - Tchadinfos.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tchadinfos.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://preprod.tchadinfos.com/wp-content/uploads/2021/04/Tchad-Infos-favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Agression du journaliste Adoum Abdelkader de la télé Tchad, le ministère de la Communication entend porter plainte avec constitution de partie civile - Tchadinfos.com" />
	<meta property="og:description" content="Le journaliste présentateur de la télévsion nationale, Adoum Abdelkader a été agressé ce dimanche chez lui au quartier Moursal dans le 6è arrondissement de la capitale. Trois individus ont tiré sur lui, le blessant à la jambe et à la tête sans qu’il en sache les motifs. Le ministre de la Communication, Abderaman Koulamallah qualifie [&hellip;]" />
	<meta property="og:url" content="https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/" />
	<meta property="og:site_name" content="Tchadinfos.com" />
	<meta property="article:published_time" content="2022-03-06T14:29:52+00:00" />
	<meta property="article:modified_time" content="2022-03-06T14:30:04+00:00" />
	<meta property="og:image" content="https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader.jpg" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="258" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Madjissembaye Ngarndinon" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tchadinfos.com/#website","url":"https://tchadinfos.com/","name":"Tchadinfos.com","description":"Site d&#039;information sur l&#039;actualité tchadienne","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tchadinfos.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/#primaryimage","inLanguage":"fr-FR","url":"https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader.jpg","contentUrl":"https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader.jpg","width":480,"height":258},{"@type":"WebPage","@id":"https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/#webpage","url":"https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/","name":"Agression du journaliste Adoum Abdelkader de la télé Tchad, le ministère de la Communication entend porter plainte avec constitution de partie civile - Tchadinfos.com","isPartOf":{"@id":"https://tchadinfos.com/#website"},"primaryImageOfPage":{"@id":"https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/#primaryimage"},"datePublished":"2022-03-06T14:29:52+00:00","dateModified":"2022-03-06T14:30:04+00:00","author":{"@id":"https://tchadinfos.com/#/schema/person/ae4f33854df1d67824dc8334df1d3370"},"breadcrumb":{"@id":"https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/"]}]},{"@type":"BreadcrumbList","@id":"https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://tchadinfos.com/"},{"@type":"ListItem","position":2,"name":"Agression du journaliste Adoum Abdelkader de la télé Tchad, le ministère de la Communication entend porter plainte avec constitution de partie civile"}]},{"@type":"Person","@id":"https://tchadinfos.com/#/schema/person/ae4f33854df1d67824dc8334df1d3370","name":"Madjissembaye Ngarndinon","image":{"@type":"ImageObject","@id":"https://tchadinfos.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=96&d=mm&r=g","caption":"Madjissembaye Ngarndinon"},"url":"https://tchadinfos.com/author/madjissembaye/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux" href="https://tchadinfos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux des commentaires" href="https://tchadinfos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Agression du journaliste Adoum Abdelkader de la télé Tchad, le ministère de la Communication entend porter plainte avec constitution de partie civile Flux des commentaires" href="https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tchadinfos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- tchadinfos.com is managing ads with Advanced Ads 1.31.1 --><script id="tchad-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://tchadinfos.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tchadinfos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://tchadinfos.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tchadinfos.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://tchadinfos.com/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://tchadinfos.com/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://tchadinfos.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css'  href='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://tchadinfos.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.8.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://tchadinfos.com/wp-content/plugins/td-newsletter/style.css?ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tchadinfos.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7COpen+Sans%3A500%2C600%2C400%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://tchadinfos.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tchadinfos.com/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tchadinfos.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/tchadinfos.com\/wp-login.php?redirect_to=https%3A%2F%2Ftchadinfos.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/tchadinfos.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/tchadinfos.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Merci pour votre vote ! "},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.8.min.js?ver=5.9.1' id='yop-public-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://tchadinfos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tchadinfos.com/wp-json/wp/v2/posts/174752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tchadinfos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tchadinfos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://wp.me/p2n1iX-JsA' />
<link rel="alternate" type="application/json+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F&#038;format=xml" />

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/tchadinfos.com\/medias\/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile\/"},"headline":"Agression du journaliste Adoum Abdelkader de la t\u00e9l\u00e9 Tchad, le minist\u00e8re de la Communication entend porter plainte avec constitution de partie civile","url":"http:\/\/tchadinfos.com\/medias\/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile\/","thumbnailUrl":"https:\/\/tchadinfos.com\/wp-content\/uploads\/Adoum-Abdelkader-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/tchadinfos.com\/wp-content\/uploads\/Adoum-Abdelkader-150x150.jpg"},"dateCreated":"2022-03-06T14:29:52Z","datePublished":"2022-03-06T14:29:52Z","dateModified":"2022-03-06T14:30:04Z","articleSection":"M\u00e9dias","author":[{"@type":"Person","name":"Madjissembaye Ngarndinon"}],"creator":["Madjissembaye Ngarndinon"],"publisher":{"@type":"Organization","name":"Tchadinfos.com","logo":""},"keywords":[]}
</script>

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"36f51fc560","wpRestUrl":"https:\/\/tchadinfos.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tchadinfos.com\/wp-admin\/","wpRestNonce":"36f51fc560","wpRestUrl":"https:\/\/tchadinfos.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tchadinfos.com\/wp-admin\/","wpRestNonce":"36f51fc560","wpRestUrl":"https:\/\/tchadinfos.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":98838};
    </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2091042448055641" crossorigin="anonymous"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27461280-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27461280-2');
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #002664;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #002664;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #002664;
                }
                .tdm-btn-style1 {
					background-color: #002664;
				}
				.tdm-btn-style2:before {
				    border-color: #002664;
				}
				.tdm-btn-style2 {
				    color: #002664;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #002664;
                    -moz-box-shadow: 0 2px 16px #002664;
                    box-shadow: 0 2px 16px #002664;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #002664;
                    -moz-box-shadow: 0 4px 26px #002664;
                    box-shadow: 0 4px 26px #002664;
				}
</style>

	<style id="tdw-css-placeholder">.flex_grid_round .td-module-thumb a {
  border-radius: 10px!important;
}
.td_rounded-row {
  border-radius: 10px !important;
}
.td_rounded-row-top .td-element-style {
  border-radius: 10px !important;
}
.td-first-letter .td-pulldown-size::first-letter {
  font-weight: 900;
}
.td-first-letter .tdb-title-text::first-letter {
  font-weight: 900;
}
.td-round-featured-image .td-fix-index img {
  border-radius: 10px;
}
.single .tdb-tags li a {
  border: none;
  border-radius: 5px;
}
.td-round-border-autbox .td-element-style {
  border-radius: 10px;
}
#td-round-corners .td-element-style {
  border-radius: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-174752 single-format-standard agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile global-block-template-1 tdb_template_98838 aa-prefix-tchad- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav-container"><ul id="menu-nav" class="td-mobile-main-menu"><li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-35205"><a href="https://tchadinfos.com/category/societe/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_societe@4x-100-1.png"><span class="td-image-menuitem-text">Société</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/">Diaspora</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35219"><a href="https://tchadinfos.com/category/education/">Education</a></li>
	<li id="menu-item-35221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35221"><a href="https://tchadinfos.com/category/evenements/">Evénements</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="https://tchadinfos.com/category/technologie/">Technologie</a></li>
	<li id="menu-item-35224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/">Livres</a></li>
	<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://tchadinfos.com/category/portrait/">Portraits</a></li>
	<li id="menu-item-35223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://tchadinfos.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-35222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35222"><a href="https://tchadinfos.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-35225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35225"><a href="https://tchadinfos.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_iyalat@4x-100-1.png"><span class="td-image-menuitem-text">Iyalat</span></a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://tchadinfos.com/category/politique/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_politique@4x-100-1.png"><span class="td-image-menuitem-text">Politique</span></a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://tchadinfos.com/category/economie/"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_economie@4x-100.png "><span class="td-image-menuitem-text">Economie</span></a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35209"><a href="https://tchadinfos.com/category/international/"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_international@4x-100.png"><span class="td-image-menuitem-text">International</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://tchadinfos.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="https://tchadinfos.com/category/europe/">Europe</a></li>
	<li id="menu-item-35215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/">Ameriques</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35216"><a href="https://tchadinfos.com/category/asie/">Asie</a></li>
</ul>
</li>
<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="https://tchadinfos.com/category/sante/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_sante@4x-100.png"><span class="td-image-menuitem-text">Santé</span></a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35210"><a href="https://tchadinfos.com/category/sport/"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_sport@4x-100.png "><span class="td-image-menuitem-text">Sport</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/">Athlétisme</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/">Basketball</a></li>
	<li id="menu-item-35229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/">Football</a></li>
</ul>
</li>
<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35202"><a href="https://tchadinfos.com/category/emploi/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_emploi@4x-100.png"><span class="td-image-menuitem-text">Emploi</span></a></li>
<li id="menu-item-124919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124919"><a href="https://tchadinfos.com/videos/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_video@4x-100.png"><span class="td-image-menuitem-text">Vidéos</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tchadinfos.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
border-color:#002664 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
}
}

</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
border-color:#002664 !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #002664;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #002664;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://tchadinfos.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #002664;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #002664;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 88px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

.tdi_21{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_21{
position:relative;
}
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#002664 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">dimanche 6 mars 2022</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_27 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="https://tchadinfos.com/category/bokoharam/"><div class="tdb-menu-item-text">#BokoHaram</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_28 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_28{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_29 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 26.6px;
				}.tdi_29 .tdm-social-item i.td-icon-twitter,
				.tdi_29 .tdm-social-item i.td-icon-linkedin,
				.tdi_29 .tdm-social-item i.td-icon-pinterest,
				.tdi_29 .tdm-social-item i.td-icon-blogger,
				.tdi_29 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_29 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_29 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_29 .tdm-social-item i,
				.tds-team-member2 .tdi_29.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_29 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_29.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_29 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-weight:500 !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_29"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/tchadinfos/ "  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/tchadinfos/ " class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tchadinfos/ "  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tchadinfos/ " class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/tchadinfos"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/tchadinfos" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_30" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_31  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31,
                .tdi_31 .tdc-columns{
                    min-height: 0;
                }.tdi_31,
				.tdi_31 .tdc-columns{
				    display: block;
				}.tdi_31 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35,
				.tdi_35 .tdc-inner-columns{
				    display: block;
				}.tdi_35 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_35 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdi_38 .tdb-logo-a,
                .tdi_38 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_38 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_38 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_38 .tdb-logo-img{
                    max-width: 276px;
                }.tdi_38 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_38 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_38 .tdb-logo-text-title{
                    display: block;
                }.tdi_38 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_38 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38 .tdb-logo-img{
                    max-width: 226px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://tchadinfos.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://tchadinfos.com/wp-content/uploads/2021/04/Logo_TI.png" alt="Logo"  title=""  width="537" height="122" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 .vc_column-inner > .wpb_wrapper,
				.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_42 " ><div data-advadstrackid="125002" data-advadstrackbid="1" class="tchad-target" id="tchad-645016899"><a href="https://play.google.com/store/apps/details?id=com.airtel.africa.selfcare&#038;hl=fr" class="adv-link"><img loading="lazy" src="https://tchadinfos.com/wp-content/uploads/GDN-BAISSE-TARIFS-INTERNET-TI.jpg" alt=""  width="728" height="90"  style="opacity: 1 !important;" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-nav-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35205 tdb-menu-item-inactive"><a href="https://tchadinfos.com/category/societe/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_societe@4x-100-1.png"><span class="td-image-menuitem-text">Société</span></div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/"><div class="tdb-menu-item-text">Diaspora</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35219"><a href="https://tchadinfos.com/category/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35221"><a href="https://tchadinfos.com/category/evenements/"><div class="tdb-menu-item-text">Evénements</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35206"><a href="https://tchadinfos.com/category/technologie/"><div class="tdb-menu-item-text">Technologie</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/"><div class="tdb-menu-item-text">Livres</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35226"><a href="https://tchadinfos.com/category/portrait/"><div class="tdb-menu-item-text">Portraits</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35223"><a href="https://tchadinfos.com/category/interviews/"><div class="tdb-menu-item-text">Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35222"><a href="https://tchadinfos.com/category/histoire/"><div class="tdb-menu-item-text">Histoire</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35225"><a href="https://tchadinfos.com/category/opinions/"><div class="tdb-menu-item-text">Opinions</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/"><div class="tdb-menu-item-text">Environnement</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_iyalat@4x-100-1.png"><span class="td-image-menuitem-text">Iyalat</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35207"><a href="https://tchadinfos.com/category/politique/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_politique@4x-100-1.png"><span class="td-image-menuitem-text">Politique</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35208"><a href="https://tchadinfos.com/category/economie/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_economie@4x-100.png "><span class="td-image-menuitem-text">Economie</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35209 tdb-menu-item-inactive"><a href="https://tchadinfos.com/category/international/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_international@4x-100.png"><span class="td-image-menuitem-text">International</span></div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35214"><a href="https://tchadinfos.com/category/afrique/"><div class="tdb-menu-item-text">Afrique</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35217"><a href="https://tchadinfos.com/category/europe/"><div class="tdb-menu-item-text">Europe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/"><div class="tdb-menu-item-text">Ameriques</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35216"><a href="https://tchadinfos.com/category/asie/"><div class="tdb-menu-item-text">Asie</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35204"><a href="https://tchadinfos.com/category/sante/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_sante@4x-100.png"><span class="td-image-menuitem-text">Santé</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35210 tdb-menu-item-inactive"><a href="https://tchadinfos.com/category/sport/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_sport@4x-100.png "><span class="td-image-menuitem-text">Sport</span></div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/"><div class="tdb-menu-item-text">Athlétisme</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/"><div class="tdb-menu-item-text">Basketball</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/"><div class="tdb-menu-item-text">Football</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35202"><a href="https://tchadinfos.com/category/emploi/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_emploi@4x-100.png"><span class="td-image-menuitem-text">Emploi</span></div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124919"><a href="https://tchadinfos.com/videos/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_video@4x-100.png"><span class="td-image-menuitem-text">Vidéos</span></div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://tchadinfos.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Recherche</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="174752" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-98838"
                    class="post-98838 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Créer un compte</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Créer un compte</div>
                    <div class="td-login-panel-descr">Bienvenue! s'inscrire pour un compte</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">votre email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">votre nom d'utilisateur</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Créer un compte">
                    
                    </form>
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            </form>
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }
</style><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_63" class="tdc-row"><div class="vc_row tdi_64 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64,
                .tdi_64 .tdc-columns{
                    min-height: 0;
                }.tdi_64,
				.tdi_64 .tdc-columns{
				    display: block;
				}.tdi_64 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64{
margin-top:40px !important;
}

.tdi_64 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_67 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
padding-top:5px !important;
padding-bottom:5px !important;
padding-left:10px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_67 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_67{
					text-align: left;
				}
</style>
<div class="tdi_67_rand_style td-element-style"><style>
.tdi_67_rand_style{
background-color:rgba(0,150,63,0.07) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://tchadinfos.com/">Accueil</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Voir tous les articles dans Médias" class="tdb-entry-crumb" href="https://tchadinfos.com/category/medias/">Médias</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tchadinfos.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tchadinfos.com/category/medias/",
                                "name": "Médias"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_68 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_68 .tdb-title-text{
					background-color: #002664;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}html[class*='ie'] .tdi_68 .tdb-title-text{
				    background: none;
					color: #002664;
				}.tdi_68 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_68 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_68{
					text-align: left;
				}.tdi_68 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Agression du journaliste Adoum Abdelkader de la télé Tchad, le ministère de la Communication entend porter plainte avec constitution de partie civile</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70 .tdb-author-name{
					color: #000;
				
					font-size:12px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://tchadinfos.com/author/madjissembaye/" title="Madjissembaye Ngarndinon"><img alt src="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://tchadinfos.com/author/madjissembaye/">Madjissembaye Ngarndinon</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
					font-size:12px !important;
				}.tdi_71 i{
                    font-size: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-03-06T15:29:52+01:00">6 mars 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_72{
                    display: inline-block;
                
					font-size:12px !important;
				}.tdi_72 svg{
                    width: 14px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_72 span{
					font-size:12px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span>édité le:</span> <time class="entry-date updated td-module-date" datetime="2022-03-06T15:30:04+01:00">6 mars 2022 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_73 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_73" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Agression+du+journaliste+Adoum+Abdelkader+de+la+t%C3%A9l%C3%A9+Tchad%2C+le+minist%C3%A8re+de+la+Communication+entend+porter+plainte+avec+constitution+de+partie+civile %0A%0A https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Agression+du+journaliste+Adoum+Abdelkader+de+la+t%C3%A9l%C3%A9+Tchad%2C+le+minist%C3%A8re+de+la+Communication+entend+porter+plainte+avec+constitution+de+partie+civile&url=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F&via=Tchadinfos.com" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_73" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_74 tdb-content-horiz-left td-pb-border-top td-round-featured-image td_block_template_1"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_74 .td-audio-player{
                    font-size: 12px;
                }.tdi_74 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: rgba(0,0,0,0.6);
                
                    background-color: rgba(0,150,63,0.07);
                }.tdi_74:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="480" 
                                        height="258" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader.jpg" srcset="https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader.jpg 480w, https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader-300x161.jpg 300w, https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader-150x81.jpg 150w" sizes="(max-width: 480px) 100vw, 480px" 
                                        alt="" 
                                        title="Adoum Abdelkader"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_75 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_75" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Le journaliste présentateur de la télévsion nationale, Adoum Abdelkader a été agressé ce dimanche chez lui au quartier Moursal dans le 6è arrondissement de la capitale. Trois individus ont tiré sur lui, le blessant à la jambe et à la tête sans qu’il en sache les motifs.</p>



<p>Le ministre de la Communication, Abderaman Koulamallah qualifie cette agression de «&nbsp;lâche et incompréhensible&nbsp;». Le ministre annonce qu’une plainte sera déposée pour retrouver les auteurs de cet acte.</p>



<p>«&nbsp;Le ministère de la Communication et l’ONAMA entendent se porter partie civile pour que la justice fasse son travail&nbsp;», écrit le ministre sur ses réseaux sociaux.</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_78{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_79 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" ><div id="tdi_79" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Agression+du+journaliste+Adoum+Abdelkader+de+la+t%C3%A9l%C3%A9+Tchad%2C+le+minist%C3%A8re+de+la+Communication+entend+porter+plainte+avec+constitution+de+partie+civile %0A%0A https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Agression+du+journaliste+Adoum+Abdelkader+de+la+t%C3%A9l%C3%A9+Tchad%2C+le+minist%C3%A8re+de+la+Communication+entend+porter+plainte+avec+constitution+de+partie+civile&url=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F&via=Tchadinfos.com" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_81 " ><div data-advadstrackid="125045" data-advadstrackbid="1" class="tchad-target" id="tchad-536256349"><a href="https://www.ecobank.com/td/personal-banking/products-services/loans" class="adv-link"><img loading="lazy" src="https://tchadinfos.com/wp-content/uploads/ECOBANK_2022_728x90-100.jpg" alt=""  width="728" height="90"  style="opacity: 1 !important;" /></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_84 tdb-content-vert-top td-pb-border-top td-round-border-autbox td_block_template_1"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
border-color:#e4e4e4 !important;
border-radius:10px !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_84{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_84 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_84 .tdb-author-photo{
                    width: 58px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_84 .avatar,
                .tdi_84 .tdb-author-photo:before,
                .tdi_84 .tdb-author-photo:after{
                    border-radius: 60px;
                }.tdi_84 .tdb-author-name{
                    color: #002664;
                
					font-size:14px !important;
				}.tdi_84 .tdb-author-descr{
                    color: #000000;
                
					font-size:14px !important;
				}.tdi_84 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_84 .tdb-social-item i.td-icon-twitter,
				.tdi_84 .tdb-social-item i.td-icon-linkedin,
				.tdi_84 .tdb-social-item i.td-icon-pinterest,
				.tdi_84 .tdb-social-item i.td-icon-blogger,
				.tdi_84 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_84 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_84 .tdb-author-url{
					font-size:14px !important;
				}.tdi_84 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84{
                    border: 1px solid #ededed;
                }.tdi_84 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_84 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style>
<div class="tdi_84_rand_style td-element-style"><style>
.tdi_84_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://tchadinfos.com/author/madjissembaye/" class="tdb-author-photo" title="Madjissembaye Ngarndinon"><img alt src="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=58&#038;d=mm&#038;r=g" class="avatar avatar-58 photo jetpack-lazy-image" height="58" width="58" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=116&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=58&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=58&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5409293e2498d675502640965f58127d?s=116&#038;d=mm&#038;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' loading='lazy'/></noscript></a><div class="tdb-author-info"><a href="https://tchadinfos.com/author/madjissembaye/" class="tdb-author-name">Madjissembaye Ngarndinon</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_86  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_87 tdb-comm-layout2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" >
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_87 .comment-link{
            display: inline-block;
        }.tdi_87 .comment{
            border-bottom-style: dashed;
        }.tdi_87 .comment .children{
            border-top-style: dashed;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35039235&#038;postid=174752&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=10.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0e62beb0e16431b1a2eaf0c2d6923880c770a687#parent=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_89  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_91 "  style="height: 32px"></div><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
margin-bottom:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_96 td-pb-border-top td-first-letter td_block_template_2 td-fix-index"  data-td-block-uid="tdi_96" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_96 .td-block-title > *,
            .td-theme-wrap .tdi_96 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #002664;
            }

            .td-theme-wrap .tdi_96 .td-subcat-dropdown ul:after {
                background-color: #002664;
            }
            
            
            .td-theme-wrap .tdi_96 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_96 .td_quote_on_blocks,
            .td-theme-wrap .tdi_96 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_96 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_96 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_96 .td-instagram-user a {
                color: #002664;
            }

            .td-theme-wrap .tdi_96 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_96 .td-load-more-wrap a:hover {
                background-color: #002664;
                border-color: #002664;
            }

            .td-theme-wrap .tdi_96 .td-read-more a,
            .td-theme-wrap .tdi_96 .td-weather-information:before,
            .td-theme-wrap .tdi_96 .td-weather-week:before,
            .td-theme-wrap .tdi_96 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_96 .td-post-category,
            .td-theme-wrap .tdi_96 .td-post-category:hover {
                background-color: #002664;
            }
/* inline tdc_css att */

.tdi_96{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_96 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
body .tdi_96 .td-block-title a,
				body .tdi_96 .td-block-title span{
					font-family:MuseoModerno-Light !important;font-size:34px !important;font-weight:100 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">économie</span></h4></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_97 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_97" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_97 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://tchadinfos.com/societe/des-milliers-de-jeunes-de-la-casac-apportent-leur-soutien-au-cmt-et-a-la-france/" rel="bookmark" class="td-image-wrap " title="Des milliers de jeunes de la Casac apportent leur soutien au CMT et à la France" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://tchadinfos.com/wp-content/uploads/CASAC_MARCHE_CMT-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://tchadinfos.com/societe/des-milliers-de-jeunes-de-la-casac-apportent-leur-soutien-au-cmt-et-a-la-france/" rel="bookmark" title="Des milliers de jeunes de la Casac apportent leur soutien au CMT et à la France">Des milliers de jeunes de la Casac apportent leur soutien au CMT et à la France</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T15:27:59+01:00" >6 mars 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Les membres de la Coalition des associations de la société civile pour des actions citoyennes (Casac) ont exprimé, à travers une marche pacifique ce...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://tchadinfos.com/societe/la-fondation-la-lumiere-des-enfants-lance-une-campagne-pour-accompagner-les-femmes-vulnerables-dans-la-vie-active/" rel="bookmark" class="td-image-wrap " title="La Fondation la Lumière des enfants lance une campagne pour accompagner les femmes vulnérables dans la vie active" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://tchadinfos.com/wp-content/uploads/Fondation-Lumiere-des-enfants-485x360.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://tchadinfos.com/societe/la-fondation-la-lumiere-des-enfants-lance-une-campagne-pour-accompagner-les-femmes-vulnerables-dans-la-vie-active/" rel="bookmark" title="La Fondation la Lumière des enfants lance une campagne pour accompagner les femmes vulnérables dans la vie active">La Fondation la Lumière des enfants lance une campagne pour accompagner les femmes vulnérables dans la vie active</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T14:50:35+01:00" >6 mars 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Dans le cadre de la Senafet, la fondation La lumière des enfants a lancé une campagne de sensibilisation pour aider les femmes vulnérables en général...</div>
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_97" data-td_block_id="tdi_97"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_97" data-td_block_id="tdi_97"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_101 td_rounded-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101,
				.tdi_101 .tdc-inner-columns{
				    display: block;
				}.tdi_101 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
margin-bottom:24px !important;
padding-top:5px !important;
border-color:#002664 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
position:relative;
}

.tdi_101 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_100_rand_style td-element-style" ><style>
.tdi_100_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 .vc_column-inner > .wpb_wrapper,
				.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_104 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_104" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_104 .td-block-title > * {
                color: #002664 !important;
            }

            
            .tdi_104 .td-block-title:after {
                background-color: #002664 !important;
            }
/* inline tdc_css att */

.tdi_104{
margin-bottom:0px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recevoir la newsletter</span></h4></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_105 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
border-color:#002664 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
.tdi_106 .tdn-title{
                    margin-bottom: 5px;
                
					font-size:20px !important;font-weight:700 !important;
				}.tdi_106 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_106 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_106 input[type=email]{
                    border-right-width: 0;
                }.tdi_106 button{
                    color: #ffffff;
                
                    background-color: #002664;
                }.tdi_106 button .tdn-btn-icon-svg svg,
                .tdi_106 button .tdn-btn-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_106 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_106 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><p class="tdn-descr">Abonnez-vous à notre newsletter pour ne rien rater de l’actualité tchadienne.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Votre adresse mail" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >S’inscrire</button></div></div></form></div></div></div></div></div></div></div><div class="vc_row_inner tdi_108 td_rounded-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_108{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_108,
				.tdi_108 .tdc-inner-columns{
				    display: block;
				}.tdi_108 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108{
margin-bottom:24px !important;
padding-top:5px !important;
border-color:#002664 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
position:relative;
}

.tdi_108 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_107_rand_style td-element-style" ><style>
.tdi_107_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_111 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_111" >
<style>
.tdi_111 .td-block-title > * {
                color: #002664 !important;
            }

            
            .tdi_111 .td-block-title:after {
                background-color: #002664 !important;
            }
/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicité </span></h4></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113 "  style="height: 32px"></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_115 " ><h4 class="block-title"><span>Publicité SoGe Sidebar</span></h4><div data-advadstrackid="129261" data-advadstrackbid="1" id="tchad-1775038806"><img loading="lazy" src="https://tchadinfos.com/wp-content/uploads/SG_MEIILEURE_BANK_TCHAD.jpg" alt=""  width="1042" height="1042"  style="opacity: 1 !important;" /></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_117 "  style="height: 32px"></div></div></div></div></div><div class="vc_row_inner tdi_119 td_rounded-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119,
				.tdi_119 .tdc-inner-columns{
				    display: block;
				}.tdi_119 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
margin-bottom:24px !important;
padding-top:5px !important;
border-color:#002664 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
position:relative;
}

.tdi_119 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_118_rand_style td-element-style" ><style>
.tdi_118_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_122 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_122" >
<style>
.tdi_122 .td-block-title > * {
                color: #002664 !important;
            }

            
            .tdi_122 .td-block-title:after {
                background-color: #002664 !important;
            }
/* inline tdc_css att */

.tdi_122{
margin-bottom:0px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sondage</span></h4></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_124 "  style="height: 32px"></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_126 " ><h4 class="block-title"><span></span></h4><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#ffffff; border:1px; border-style:solid; border-color:#002664; border-radius:7px; padding:10px 10px;" data-id="1" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="d9caef9fefbcc8a4d759b94d51403c6c" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc"data-is-ended="0" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="30a0db504e"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="1" data-uid="a7e1d99436e581fd1c01817228299902" data-type="question" data-question-type="text" data-min="1" data-max="2" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#002664; font-size:16px; font-weight:bold; text-align:left;">Que voudriez-vous voir plus souvent sur Tchadinfos.com ?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="1" data-type="text" data-vn="210" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[1]" class="basic-answer-label"><input type="radio" id="answer[1]" name="answer[1]" value="1"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Plus de grands reportages</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="2" data-type="text" data-vn="17" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[2]" class="basic-answer-label"><input type="radio" id="answer[2]" name="answer[1]" value="2"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Plus de diaporamas photos</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="48" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[1]" value="3"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Plus d&#039;actualités sportives et culturelles</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="358" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[1]" value="4"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Plus d&#039;actualité politique</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="5" data-type="text" data-vn="52" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[5]" class="basic-answer-label"><input type="radio" id="answer[5]" name="answer[1]" value="5"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Plus de tribunes </span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-stats text-center"><span class="basic-stats-votes"><span class="basic-stats-votes-number">684</span><span class="basic-stats-votes-text">&nbsp;votes</span></span><span class="basic-stats-separator">&nbsp;&middot;&nbsp;</span><span class="basic-stats-answers"><span class="basic-stats-answers-number">685</span><span class="basic-stats-answers-text">&nbsp;réponses</span></span></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Votez</a></div></form></div></div></div></div>
						</div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_128 "  style="height: 32px"></div></div></div></div></div><div class="vc_row_inner tdi_130 td_rounded-row related-posts-sidebar vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_130{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_130,
				.tdi_130 .tdc-inner-columns{
				    display: block;
				}.tdi_130 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_130{
margin-bottom:24px !important;
padding-top:5px !important;
border-color:#002664 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
position:relative;
}

.tdi_130 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_129_rand_style td-element-style" ><style>
.tdi_129_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_133 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_133" >
<style>
.tdi_133 .td-block-title > * {
                color: #002664 !important;
            }

            
            .tdi_133 .td-block-title:after {
                background-color: #002664 !important;
            }
/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Articles liés</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_134 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
padding-top:5px !important;
border-color:#002664 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_134 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_134 .entry-thumb{
					background-position: center 50%;
				}.tdi_134 .td-image-container{
				 	flex: 0 0 25%;
				 	width: 25%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_134 .td-image-container,
				.ie11 .tdi_134 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_134 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_134 .td-module-meta-info,
				.ie11 .tdi_134 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_134 .td-module-meta-info{
					padding: 0 3%;
				
					border-color: #eaeaea;
				}.tdi_134 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 5px;
					margin-bottom: 5px;
				}.tdi_134 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_134 .td-module-container:before{
					bottom: -5px;
				
					border-color: #eaeaea;
				}.tdi_134 .td-post-vid-time{
					display: block;
				}.tdi_134 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_134 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_134 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_134 .td-read-more{
					display: none;
				}.tdi_134 .td-author-date{
					display: inline;
				}.tdi_134 .td-post-author-name{
					display: none;
				}.tdi_134 .td-post-date,
				.tdi_134 .td-post-author-name span{
					display: inline-block;
				
					color: #000000;
				}.tdi_134 .entry-review-stars{
					display: inline-block;
				}.tdi_134 .td-icon-star,
                .tdi_134 .td-icon-star-empty,
                .tdi_134 .td-icon-star-half{
					font-size: 15px;
				}.tdi_134 .td-module-comments{
					display: none;
				}.tdi_134 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_134 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_134 .td-post-category{
					background-color: rgba(0,150,63,0);
				
					color: #000000;
				
					font-size:14px !important;line-height:10px !important;
				}.tdi_134 .entry-title{
					margin: -2px 0 4px 0;
				
					font-size:14px !important;line-height:18px !important;font-weight:400 !important;
				}.tdi_134 .td-editor-date,
				.tdi_134 .td-editor-date .td-post-author-name a,
				.tdi_134 .td-editor-date .entry-date,
				.tdi_134 .td-module-comments a{
					font-size:14px !important;line-height:12px !important;font-weight:600 !important;
				}html:not([class*='ie']) .tdi_134 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134 .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_134 .td-module-container:before{
					bottom: -5px;
				}.tdi_134 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_134 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_134 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134 .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_134 .td-module-container:before{
					bottom: -5px;
				}.tdi_134 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_134 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_134 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_134 .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_134 .td-module-container:before{
					bottom: -5px;
				}.tdi_134 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_134 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_134 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_134 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://tchadinfos.com/societe/des-milliers-de-jeunes-de-la-casac-apportent-leur-soutien-au-cmt-et-a-la-france/" rel="bookmark" class="td-image-wrap " title="Des milliers de jeunes de la Casac apportent leur soutien au CMT et à la France" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://tchadinfos.com/wp-content/uploads/CASAC_MARCHE_CMT-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://tchadinfos.com/societe/des-milliers-de-jeunes-de-la-casac-apportent-leur-soutien-au-cmt-et-a-la-france/" rel="bookmark" title="Des milliers de jeunes de la Casac apportent leur soutien au CMT et à la France">Des milliers de jeunes de la Casac apportent leur soutien au CMT et à la France</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://tchadinfos.com/category/politique/" class="td-post-category">Politique</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T15:27:59+01:00" >6 mars 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://tchadinfos.com/societe/la-fondation-la-lumiere-des-enfants-lance-une-campagne-pour-accompagner-les-femmes-vulnerables-dans-la-vie-active/" rel="bookmark" class="td-image-wrap " title="La Fondation la Lumière des enfants lance une campagne pour accompagner les femmes vulnérables dans la vie active" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://tchadinfos.com/wp-content/uploads/Fondation-Lumiere-des-enfants-696x321.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://tchadinfos.com/societe/la-fondation-la-lumiere-des-enfants-lance-une-campagne-pour-accompagner-les-femmes-vulnerables-dans-la-vie-active/" rel="bookmark" title="La Fondation la Lumière des enfants lance une campagne pour accompagner les femmes vulnérables dans la vie active">La Fondation la Lumière des enfants lance une campagne pour accompagner les femmes vulnérables dans la vie active</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://tchadinfos.com/category/societe/" class="td-post-category">Société</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T14:50:35+01:00" >6 mars 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://tchadinfos.com/portrait/a-la-decouverte-de-adoum-ahmat-fadil-concepteur-dune-plateforme-numerique-de-sante-pour-un-meilleur-suivi-des-patients/" rel="bookmark" class="td-image-wrap " title="A la découverte de : Adoum Ahmat Fadil, concepteur d’une plateforme numérique de santé pour un meilleur suivi des patients" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://tchadinfos.com/wp-content/uploads/Adoum-Ahmat-Fadil-696x515.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://tchadinfos.com/portrait/a-la-decouverte-de-adoum-ahmat-fadil-concepteur-dune-plateforme-numerique-de-sante-pour-un-meilleur-suivi-des-patients/" rel="bookmark" title="A la découverte de : Adoum Ahmat Fadil, concepteur d’une plateforme numérique de santé pour un meilleur suivi des patients">A la découverte de : Adoum Ahmat Fadil, concepteur d’une plateforme numérique de santé pour un meilleur suivi des patients</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://tchadinfos.com/category/portrait/" class="td-post-category">Portraits</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T13:20:00+01:00" >6 mars 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_136 td_rounded-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136,
				.tdi_136 .tdc-inner-columns{
				    display: block;
				}.tdi_136 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136{
margin-bottom:24px !important;
padding-top:5px !important;
border-color:#002664 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
position:relative;
}

.tdi_136 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_135_rand_style td-element-style" ><style>
.tdi_135_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_139 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_139" >
<style>
.tdi_139 .td-block-title > * {
                color: #002664 !important;
            }

            
            .tdi_139 .td-block-title:after {
                background-color: #002664 !important;
            }
/* inline tdc_css att */

.tdi_139{
margin-bottom:0px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Application Tchadinfos.com</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_140 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_140" >
<style>

/* inline tdc_css att */

.tdi_140{
padding-top:5px !important;
border-color:#002664 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://preprod.tchadinfos.com/wp-content/uploads/2021/03/google-play-badge-1-1-1.png"><img class="size-full wp-image-98894 aligncenter" src="https://preprod.tchadinfos.com/wp-content/uploads/2021/03/google-play-badge-1-1-1.png" alt="" width="243" height="94" /></a></p>
</div></div></div></div></div></div><div class="vc_row_inner tdi_142 td_rounded-row vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_142{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_142,
				.tdi_142 .tdc-inner-columns{
				    display: block;
				}.tdi_142 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_142{
margin-bottom:24px !important;
padding-top:5px !important;
border-color:#002664 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
position:relative;
}

.tdi_142 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_141_rand_style td-element-style" ><style>
.tdi_141_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column_inner tdi_144  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 .vc_column-inner > .wpb_wrapper,
				.tdi_144 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_144 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_145 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_145" >
<style>
.tdi_145 .td-block-title > * {
                color: #002664 !important;
            }

            
            .tdi_145 .td-block-title:after {
                background-color: #002664 !important;
            }
/* inline tdc_css att */

.tdi_145{
margin-bottom:0px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
body .tdi_145 .td-block-title a,
				body .tdi_145 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicité </span></h4></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_147 " ><div data-advadstrackid="124984" data-advadstrackbid="1" class="tchad-target" id="tchad-2110671999"><a href="https://tchadinfos.com/#https://www.canalplus-afrique.com/" class="adv-link"><img loading="lazy" src="https://tchadinfos.com/wp-content/uploads/2021/06/web-tchad-300x300_-CANAL_MENODJI.jpeg" alt=""  width="240" height="240"  style="opacity: 1 !important;" /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_149 "  style="height: 32px"></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_151 " ><div data-advadstrackid="136279" data-advadstrackbid="1" class="tchad-target" id="tchad-742370944"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2091042448055641" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2091042448055641" 
data-ad-slot="7545953265" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Madjissembaye Ngarndinon"><meta itemprop="url" content="https://tchadinfos.com/author/madjissembaye/"></span><meta itemprop="datePublished" content="2022-03-06T15:29:52+01:00"><meta itemprop="dateModified" content="2022-03-06T15:30:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tchadinfos.com/medias/agression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile/"></span><meta itemprop="name" content="Tchadinfos.com"></span><meta itemprop="headline" content="Agression du journaliste Adoum Abdelkader de la télé Tchad, le ministère de la Communication entend porter plainte avec constitution de partie civile"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tchadinfos.com/wp-content/uploads/Adoum-Abdelkader.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="258"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_152" class="tdc-zone"><div class="tdc_zone tdi_153  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_153{
                    min-height: 0;
                }
</style><div id="tdi_154" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_155  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_155,
                .tdi_155 .tdc-columns{
                    min-height: 0;
                }.tdi_155,
				.tdi_155 .tdc-columns{
				    display: block;
				}.tdi_155 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155{
padding-top:40px !important;
position:relative;
}

.tdi_155 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_155{
padding-top:60px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
padding-top:60px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_154_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_154_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_154_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column tdi_157  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 > .wpb_wrapper,
				.tdi_157 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_157 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_159  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_159{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_159,
				.tdi_159 .tdc-inner-columns{
				    display: block;
				}.tdi_159 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_161  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 .vc_column-inner > .wpb_wrapper,
				.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_162 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_162" >
<style>
/* custom css */
.tdi_162 .tdb-logo-a,
                .tdi_162 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_162 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_162 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_162 .tdb-logo-img{
                    max-width: 276px;
                }.tdi_162 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_162 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_162 .tdb-logo-text-title{
                    display: block;
                }.tdi_162 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_162 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_162 .tdb-logo-img{
                    max-width: 226px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://tchadinfos.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://tchadinfos.com/wp-content/uploads/2021/04/Logo_TI.png" src="https://tchadinfos.com/wp-content/uploads/2021/04/Logo_TI.png" alt="Logo"  title=""  width="537" height="122" /></span></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_163  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_163"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://tchadinfos.com/wp-content/uploads/2021/03/google-play-badge-1-1-1-1.png"  
			href="https://play.google.com/store/apps/details?id=net.bbergs.tchadinfos.release&#038;hl=fr&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"  rel="nofollow"  ></a>
<style>

/* inline tdc_css att */

.tdi_163{
padding-top:10px !important;
padding-right:120px !important;
}

</style>
<style>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</style></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_164 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_164"   >
<style>

/* inline tdc_css att */

.tdi_164{
margin-top:5px !important;
margin-left:12px !important;
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_164 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_164 i,
				.tdi_164 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_164{
				    display: inline-block;
				}
</style>
<style>
.tdi_165{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_165:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_165 svg{
				    fill: #f2c94c;
				}.tdi_165 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star tdi_165 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_166 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_166"   >
<style>
/* custom css */
.tdi_166 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_166 i,
				.tdi_166 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_166{
				    display: inline-block;
				}
</style>
<style>
.tdi_167{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_167:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_167 svg{
				    fill: #f2c94c;
				}.tdi_167 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star tdi_167 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_168 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168"   >
<style>
/* custom css */
.tdi_168 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_168 i,
				.tdi_168 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_168{
				    display: inline-block;
				}
</style>
<style>
.tdi_169{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_169:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_169 svg{
				    fill: #f2c94c;
				}.tdi_169 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star tdi_169 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_170 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_170"   >
<style>
/* custom css */
.tdi_170 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_170 i,
				.tdi_170 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_170{
				    display: inline-block;
				}
</style>
<style>
.tdi_171{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_171:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_171 svg{
				    fill: #f2c94c;
				}.tdi_171 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star tdi_171 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_172 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_172"   >
<style>
/* custom css */
.tdi_172 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_172 i,
				.tdi_172 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_172{
				    display: inline-block;
				}
</style>
<style>
.tdi_173{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_173:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_173 svg{
				    fill: #f2c94c;
				}.tdi_173 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star-half tdi_173 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_175  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 .vc_column-inner > .wpb_wrapper,
				.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_176 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_176" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_177 .tdm-title{
					color: #000000;
				}.tdi_177 .tdm-title{
					font-size:14px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_177"><h3 class="tdm-title tdm-title-sm">Tchadinfos.com</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_178 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_178" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_178{
margin-top:-15px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
				    display: flex;
				    flex-direction: column;
                    margin: 0;
                    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                    font-size: 15px;
                    line-height: 24px;
                    color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-items{
                    align-items: center;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-items{
                    align-items: flex-end;
                }.tdm_block_list .tdm-list-item{
                    margin-bottom: 8px;
                    margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                    content: '';
                    display: table;
                    clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                    vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                    position: relative;
                    float: left;
                    line-height: inherit;
                    vertical-align: middle;
                    color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                    margin-top: -3px;
                    display: inline-flex;
                    align-items: center;
                    justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                    width: 15px;
                    height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                    fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                    list-style-type: none;
                }.tdi_178 .tdm-list-text,
				.tdi_178 .tdm-list-text a{
				    color: #000000;
				}.tdi_178 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_178 .tdm-list-item{
					font-family:Open Sans !important;font-size:14px !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">À propos</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/partenaires/">Partenaires</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/contact/">Contact</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/bokoharam/">#BokoHaram</a></span></li></ul></div></div></div></div></div></div></div></div><div class="vc_column tdi_180  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 > .wpb_wrapper,
				.tdi_180 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_180 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_180 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_180 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_180{
width:75% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_182  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_182{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_182,
				.tdi_182 .tdc-inner-columns{
				    display: block;
				}.tdi_182 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_184  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_184{
                    vertical-align: baseline;
                }.tdi_184 .vc_column-inner > .wpb_wrapper,
				.tdi_184 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_184 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_184{
				    width: 25% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_185 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_185" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_186 .tdm-title{
					color: #000000;
				}.tdi_186 .tdm-title{
					font-size:14px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_186"><h3 class="tdm-title tdm-title-sm">Catégories</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_187 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_187" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_187{
margin-top:-15px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_187{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_187 .tdm-list-text,
				.tdi_187 .tdm-list-text a{
				    color: #000000;
				}.tdi_187 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_187 .tdm-list-item{
					font-family:Open Sans !important;font-size:14px !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/societe/">Société</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/iyalat/">Iyalat</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/politique/">Politique</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/economie/">Économie</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/international/">International</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_189  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_189{
                    vertical-align: baseline;
                }.tdi_189 .vc_column-inner > .wpb_wrapper,
				.tdi_189 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_189 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_189{
				    width: 25% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_list tdi_190 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_190" >
<style>

/* inline tdc_css att */

.tdi_190{
margin-top:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_190{
margin-top:-15px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_190{
margin-top:35px !important;
}
}

</style>
<style>
/* custom css */
.tdi_190 .tdm-list-text,
				.tdi_190 .tdm-list-text a{
				    color: #000000;
				}.tdi_190 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_190 .tdm-list-item{
					font-family:Open Sans !important;font-size:14px !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/sante/">Santé</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/sport/">Sport</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/emploi/">Emploi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/videos/">Vidéos</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_192  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_192{
                    vertical-align: baseline;
                }.tdi_192 .vc_column-inner > .wpb_wrapper,
				.tdi_192 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_192 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_192{
				    width: 50% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_193 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_193" >
<style>

/* inline tdc_css att */

.tdi_193{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_193{
					text-align: left;
				}.tdi_193 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_193 .tdb-search-form-input,
                .tdi_193 .tdb-search-form-placeholder{
                    padding: 10px;
                }.tdi_193 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_193 .tdb-search-form-btn{
                    border-radius: 0 5px 5px 0;
                
					background-color: #002664;
				}.tdi_193 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://tchadinfos.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>S’inscrire</span></div></form></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_194 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_194" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_194{
                    text-align: left !important;
                }.tdi_194 .tdm-descr{
					font-size:12px !important;line-height:20px !important;
				}
</style><p class="tdm-descr"></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_195 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_195" >
<style>

/* inline tdc_css att */

.tdi_195{
margin-top:10px !important;
margin-bottom:0px !important;
padding-right:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_195{
margin-top:-15px !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_196 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_196 .tdm-social-item i.td-icon-twitter,
				.tdi_196 .tdm-social-item i.td-icon-linkedin,
				.tdi_196 .tdm-social-item i.td-icon-pinterest,
				.tdi_196 .tdm-social-item i.td-icon-blogger,
				.tdi_196 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_196 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 20px;
				}.tdi_196 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_196 .tdm-social-item{
					background: #3b5998;
				}.tdi_196 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_196"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/tchadinfos/ "  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/tchadinfos/ " class="tdm-social-text">Facebook</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_197 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_197" >
<style>

/* inline tdc_css att */

.tdi_197{
margin-bottom:0px !important;
padding-right:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_197{
margin-top:-15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_197{
margin-top:-15px !important;
}
}

</style>
<style>
.tdi_198 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_198 .tdm-social-item i.td-icon-twitter,
				.tdi_198 .tdm-social-item i.td-icon-linkedin,
				.tdi_198 .tdm-social-item i.td-icon-pinterest,
				.tdi_198 .tdm-social-item i.td-icon-blogger,
				.tdi_198 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_198 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 20px;
				}.tdi_198 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_198 .tdm-social-item{
					background: #55acee;
				}.tdi_198 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_198"><div class="tdm-social-item-wrap"><a href="https://twitter.com/tchadinfos"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/tchadinfos" class="tdm-social-text">Twitter</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_199 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_199" >
<style>

/* inline tdc_css att */

.tdi_199{
margin-bottom:0px !important;
padding-right:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_199{
margin-top:-15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_199{
margin-top:-15px !important;
}
}

</style>
<style>
.tdi_200 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_200 .tdm-social-item i.td-icon-twitter,
				.tdi_200 .tdm-social-item i.td-icon-linkedin,
				.tdi_200 .tdm-social-item i.td-icon-pinterest,
				.tdi_200 .tdm-social-item i.td-icon-blogger,
				.tdi_200 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_200 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 20px;
				}.tdi_200 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_200 .tdm-social-item{
					background: -webkit-linear-gradient(45deg,#fd1d1d,#405de6);background: linear-gradient(45deg,#fd1d1d,#405de6);
				}.tdi_200 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_200"><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tchadinfos/ "  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tchadinfos/ " class="tdm-social-text">Instagram</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_201 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_201" >
<style>

/* inline tdc_css att */

.tdi_201{
margin-bottom:0px !important;
padding-right:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_201{
margin-top:-15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_201{
margin-top:-15px !important;
}
}

</style>
<style>
.tdi_202 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_202 .tdm-social-item i.td-icon-twitter,
				.tdi_202 .tdm-social-item i.td-icon-linkedin,
				.tdi_202 .tdm-social-item i.td-icon-pinterest,
				.tdi_202 .tdm-social-item i.td-icon-blogger,
				.tdi_202 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_202 .tdm-social-item{
					width: 37.5px;
					height: 37.5px;
					line-height: 37.5px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 20px;
				}.tdi_202 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_202 .tdm-social-item{
					background: #ff0000;
				}.tdi_202 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_202"><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Tchadinfos "  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Tchadinfos " class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_203" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_204  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_204,
                .tdi_204 .tdc-columns{
                    min-height: 0;
                }.tdi_204,
				.tdi_204 .tdc-columns{
				    display: block;
				}.tdi_204 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_204.tdc-row-content-vert-center,
                    .tdi_204.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_204.tdc-row-content-vert-bottom,
                    .tdi_204.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_204.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_204.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_204{
position:relative;
}

.tdi_204 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_203_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_203_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_203_rand_style{
background-color:#002664 !important;
}
 </style></div><div class="vc_column tdi_206  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_206{
                    vertical-align: baseline;
                }.tdi_206 > .wpb_wrapper,
				.tdi_206 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_206 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_206 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_206 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_list tdi_207 tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_207" >
<style>

/* inline tdc_css att */

.tdi_207{
margin-top:8px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_207 .tdm-list-text,
				.tdi_207 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_207 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_207 .tdm-list-item{
					font-family:Open Sans !important;font-size:13px !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Copyright 2021 Tchadinfos.com</span></li></ul></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tchadinfos.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-5409293e2498d675502640965f58127d">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 6224c57abbfa3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-image-menuitem-text{
float:none!important;
padding-left:5px;
vertical-align: middle;
}
.td-image-menuitem{
vertical-align: middle;
}
.tdb-sub-menu-icon{
vertical-align: sub;
}

.psac-post-slider.psac-design-2 .psac-post-left{
padding-right:0;
}

.psac-post-title a, .psac-post-title{
font-size:14px;
font-weight:500;
line-height:15px!important
}
.psac-post-categories .psac-post-cat{
font-size:14px;
font-weight:800;
border-color:#5550;
}

.psac-post-slider.psac-design-2 .psac-post-left .psac-post-overlay{
padding:10px 10px 10px 10px;
border-radius: 20px 20px 0 0;
}
.psac-post-image-bg{
border-radius:20px;
}

.psac-post-slider.psac-design-2 .psac-post-left .psac-post-overlay{
background:none;
}

.psac-post-grid, .psac-post-slider{
    margin-bottom:0;
    
}
/****custom Mathieu*****/

.order-meta-info .td-module-meta-info, .related-posts-sidebar .td-module-meta-info {
  display: flex; flex-direction: column;
}
.order-meta-info .td-module-meta-info .entry-title, .order-meta-info .td-module-meta-info  .tdb-module-title-wrap, .related-posts-sidebar .td-module-meta-info .td-editor-date .td-post-category, .related-posts-sidebar .td-module-meta-info .td-module-title {
  order:2;
}

.order-meta-info .td-module-meta-info .td-editor-date, .order-meta-info .td-module-meta-info  .td-post-category, .related-posts-sidebar .td-module-meta-info .td-editor-date .td-author-date, .related-posts-sidebar .td-module-meta-info .td-editor-date {
  order:1;
  margin-bottom: 5px !important;
}
.order-meta-info .td-module-meta-info .td-excerpt, .order-meta-info .td-module-meta-info  .td-module-title {
  order:3;
  margin-top: 10px !important;
}
.order-meta-info .td-module-meta-info .td-editor-date .td-author-date {
  order: 1;
}

.order-meta-info .td-module-meta-info .td-editor-date .td-post-category {
  order: 2;
}
.order-meta-info .td-module-meta-info  .td-post-category {
    width: max-content;
 }

.related-posts-sidebar .td-module-meta-info .td-editor-date {
  flex-direction: row;
  display: flex;
}
.related-posts-sidebar .td-editor-date .td-author-date .td-post-date:after {
  content: "-";
  padding-left: 5px;
  padding-right: 5px;
}

.order-meta-info .td-animation-stack.td-big-grid-flex-post .td-post-category {
    padding: 8px 20px;
    border-radius:8px;
}
.overflow-hidden {
    overflow:hidden;
}

.border-bottom-wrapper > .vc_column-inner > .wpb_wrapper {
    border-bottom: 1px solid #C4C4C4;
}

#td-mobile-nav .tdb-logo-img {
    position: absolute;
    top: 16px;
    width: 168px;
    height: 38px;
    left: 50%;
    margin-left: -90px;
}


.td_block_trending_now.tdc-no-posts {
    /*display:none !important;*/
}

.wpb_wrapper.vc_widget_sidebar .block-title {
    display:none;
}

.wpb_wrapper.vc_widget_sidebar {
    margin-bottom:0px;
}




</style>

<script type="text/javascript">//$("#td-mobile-nav .td-menu-socials")
jQuery(document).ready(function($){
    $("#td-mobile-nav .td-menu-socials-wrap").append($(".logo-site .tdb-logo-img-wrap").html());
});</script><script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/tchadinfos.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script   type='text/javascript' data-parsely-site="tchadinfos.com" src='https://cdn.parsely.com/keys/tchadinfos.com/p.js?ver=3.1.2' id="parsely-cfg"></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script   type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202209' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.6' id='wpgroho-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"tchad-target","blogId":"1"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Airtel 2","type":"ad"},{"title":"Airtel Horizontal","type":"group"},{"title":"Ecobank 2","type":"ad"},{"title":"SOGE 3","type":"ad"},{"title":"SoGe Sidebar","type":"group"},{"title":"Canal +","type":"ad"},{"title":"SidebarArticle1","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35039235&postid=174752&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0e62beb0e16431b1a2eaf0c2d6923880c770a687#parent=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35039235&postid=174752&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0e62beb0e16431b1a2eaf0c2d6923880c770a687#parent=https%3A%2F%2Ftchadinfos.com%2Fmedias%2Fagression-du-journaliste-adoum-abdelkader-de-la-tele-tchad-le-ministere-de-la-communication-entend-porter-plainte-avec-constitution-de-partie-civile%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'35039235',post:'174752',tz:'1',srv:'tchadinfos.com'} ]);
	_stq.push([ 'clickTrackerInit', '35039235', '174752' ]);
</script>
<script id="tchad-tracking">var advads_tracking_ads = {"1":[125002,125045,129261,124984,136279]};var advads_tracking_urls = {"1":"https:\/\/tchadinfos.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/tchadinfos.com\/linkout\/"};</script>
</body>
</html>
