<!doctype html >
<html lang="fr-FR">
<head>
    <meta charset="UTF-8" />
    <title>Education : les 100 meilleurs bacheliers reçoivent les prix d&#039;excellence - Tchadinfos.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tchadinfos.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://preprod.tchadinfos.com/wp-content/uploads/2021/04/Tchad-Infos-favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Education : les 100 meilleurs bacheliers reçoivent les prix d&#039;excellence - Tchadinfos.com" />
	<meta property="og:description" content="BREVE- Les 100 meilleurs bacheliers de 2021, dont 19 filles reçoivent les prix d&#8217;excellence ce vendredi, 26 novembre, au palais du 15 janvier. Détails à suivre." />
	<meta property="og:url" content="https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/" />
	<meta property="og:site_name" content="Tchadinfos.com" />
	<meta property="article:published_time" content="2021-11-26T11:00:47+00:00" />
	<meta property="article:modified_time" content="2021-11-26T11:00:57+00:00" />
	<meta property="og:image" content="https://tchadinfos.com/wp-content/uploads/Prix-dexcellence.jpeg" />
	<meta property="og:image:width" content="945" />
	<meta property="og:image:height" content="382" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Junior Bekoutou" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tchadinfos.com/#website","url":"https://tchadinfos.com/","name":"Tchadinfos.com","description":"Site d&#039;information sur l&#039;actualit\u00e9 tchadienne","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tchadinfos.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/#primaryimage","inLanguage":"fr-FR","url":"https://tchadinfos.com/wp-content/uploads/Prix-dexcellence.jpeg","contentUrl":"https://tchadinfos.com/wp-content/uploads/Prix-dexcellence.jpeg","width":945,"height":382},{"@type":"WebPage","@id":"https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/#webpage","url":"https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/","name":"Education : les 100 meilleurs bacheliers re\u00e7oivent les prix d'excellence - Tchadinfos.com","isPartOf":{"@id":"https://tchadinfos.com/#website"},"primaryImageOfPage":{"@id":"https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/#primaryimage"},"datePublished":"2021-11-26T11:00:47+00:00","dateModified":"2021-11-26T11:00:57+00:00","author":{"@id":"https://tchadinfos.com/#/schema/person/6b0cd3cfb7b7801250227961722bd72c"},"breadcrumb":{"@id":"https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/"]}]},{"@type":"BreadcrumbList","@id":"https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://tchadinfos.com/"},{"@type":"ListItem","position":2,"name":"Education : les 100 meilleurs bacheliers re\u00e7oivent les prix d&#8217;excellence"}]},{"@type":"Person","@id":"https://tchadinfos.com/#/schema/person/6b0cd3cfb7b7801250227961722bd72c","name":"Junior Bekoutou","image":{"@type":"ImageObject","@id":"https://tchadinfos.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/751dafeb2b1496d563e3f7f50c451459?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/751dafeb2b1496d563e3f7f50c451459?s=96&d=mm&r=g","caption":"Junior Bekoutou"},"url":"https://tchadinfos.com/author/junior/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux" href="https://tchadinfos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux des commentaires" href="https://tchadinfos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Education : les 100 meilleurs bacheliers reçoivent les prix d&#8217;excellence Flux des commentaires" href="https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tchadinfos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tchadinfos.com is managing ads with Advanced Ads 1.29.1 --><script id="tchad-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tchadinfos.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tchadinfos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://tchadinfos.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tchadinfos.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://tchadinfos.com/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://tchadinfos.com/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://tchadinfos.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css'  href='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://tchadinfos.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.1.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://tchadinfos.com/wp-content/plugins/td-newsletter/style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tchadinfos.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tchadinfos.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tchadinfos.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/tchadinfos.com\/wp-login.php?redirect_to=https%3A%2F%2Ftchadinfos.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/tchadinfos.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/tchadinfos.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Merci pour votre vote ! "},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.1.min.js?ver=5.8.2' id='yop-public-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://tchadinfos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tchadinfos.com/wp-json/wp/v2/posts/156661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tchadinfos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tchadinfos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p2n1iX-EKN' />
<link rel="alternate" type="application/json+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/tchadinfos.com\/education\/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence\/"},"headline":"Education : les 100 meilleurs bacheliers re\u00e7oivent les prix d&#8217;excellence","url":"http:\/\/tchadinfos.com\/education\/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence\/","thumbnailUrl":"https:\/\/tchadinfos.com\/wp-content\/uploads\/Prix-dexcellence-150x150.jpeg","image":{"@type":"ImageObject","url":"https:\/\/tchadinfos.com\/wp-content\/uploads\/Prix-dexcellence-150x150.jpeg"},"dateCreated":"2021-11-26T11:00:47Z","datePublished":"2021-11-26T11:00:47Z","dateModified":"2021-11-26T11:00:47Z","articleSection":"Education","author":[{"@type":"Person","name":"Junior Bekoutou"}],"creator":["Junior Bekoutou"],"publisher":{"@type":"Organization","name":"Tchadinfos.com","logo":""},"keywords":[]}
</script>
<!-- END Parse.ly -->

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5895600367","wpRestUrl":"https:\/\/tchadinfos.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tchadinfos.com\/wp-admin\/","wpRestNonce":"5895600367","wpRestUrl":"https:\/\/tchadinfos.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tchadinfos.com\/wp-admin\/","wpRestNonce":"5895600367","wpRestUrl":"https:\/\/tchadinfos.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":156661};
    </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2091042448055641" crossorigin="anonymous"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27461280-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27461280-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://tchadinfos.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://tchadinfos.com/category/education/",
                    "name": "Education"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/",
                    "name": "Education : les 100 meilleurs bacheliers reçoivent les prix d&#8217;excellence"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #002664;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #002664;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #002664;
                }
                .tdm-btn-style1 {
					background-color: #002664;
				}
				.tdm-btn-style2:before {
				    border-color: #002664;
				}
				.tdm-btn-style2 {
				    color: #002664;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #002664;
                    -moz-box-shadow: 0 2px 16px #002664;
                    box-shadow: 0 2px 16px #002664;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #002664;
                    -moz-box-shadow: 0 4px 26px #002664;
                    box-shadow: 0 4px 26px #002664;
				}
</style>

	<style id="tdw-css-placeholder">.flex_grid_round .td-module-thumb a {
  border-radius: 10px!important;
}
.td_rounded-row {
  border-radius: 10px !important;
}
.td_rounded-row-top .td-element-style {
  border-radius: 10px !important;
}
.td-first-letter .td-pulldown-size::first-letter {
  font-weight: 900;
}
.td-first-letter .tdb-title-text::first-letter {
  font-weight: 900;
}
.td-round-featured-image .td-fix-index img {
  border-radius: 10px;
}
.single .tdb-tags li a {
  border: none;
  border-radius: 5px;
}
.td-round-border-autbox .td-element-style {
  border-radius: 10px;
}
#td-round-corners .td-element-style {
  border-radius: 10px;
}
</style></head>

<body class="post-template-default single single-post postid-156661 single-format-standard education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence global-block-template-1 aa-prefix-tchad-  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav-container"><ul id="menu-nav" class="td-mobile-main-menu"><li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-35205"><a href="https://tchadinfos.com/category/societe/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_societe@4x-100-1.png"><span class="td-image-menuitem-text">Société</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/">Diaspora</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35219"><a href="https://tchadinfos.com/category/education/">Education</a></li>
	<li id="menu-item-35221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35221"><a href="https://tchadinfos.com/category/evenements/">Evénements</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="https://tchadinfos.com/category/technologie/">Technologie</a></li>
	<li id="menu-item-35224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/">Livres</a></li>
	<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://tchadinfos.com/category/portrait/">Portraits</a></li>
	<li id="menu-item-35223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://tchadinfos.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-35222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35222"><a href="https://tchadinfos.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-35225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35225"><a href="https://tchadinfos.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_iyalat@4x-100-1.png"><span class="td-image-menuitem-text">Iyalat</span></a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://tchadinfos.com/category/politique/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_politique@4x-100-1.png"><span class="td-image-menuitem-text">Politique</span></a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://tchadinfos.com/category/economie/"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_economie@4x-100.png "><span class="td-image-menuitem-text">Economie</span></a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35209"><a href="https://tchadinfos.com/category/international/"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_international@4x-100.png"><span class="td-image-menuitem-text">International</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://tchadinfos.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="https://tchadinfos.com/category/europe/">Europe</a></li>
	<li id="menu-item-35215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/">Ameriques</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35216"><a href="https://tchadinfos.com/category/asie/">Asie</a></li>
</ul>
</li>
<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="https://tchadinfos.com/category/sante/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_sante@4x-100.png"><span class="td-image-menuitem-text">Santé</span></a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35210"><a href="https://tchadinfos.com/category/sport/"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_sport@4x-100.png "><span class="td-image-menuitem-text">Sport</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/">Athlétisme</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/">Basketball</a></li>
	<li id="menu-item-35229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/">Football</a></li>
</ul>
</li>
<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35202"><a href="https://tchadinfos.com/category/emploi/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_emploi@4x-100.png"><span class="td-image-menuitem-text">Emploi</span></a></li>
<li id="menu-item-124919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124919"><a href="https://tchadinfos.com/videos/"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_video@4x-100.png"><span class="td-image-menuitem-text">Vidéos</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tchadinfos.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
border-color:#002664 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
}
}

</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
border-color:#002664 !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #002664;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #002664;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://tchadinfos.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #002664;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #002664;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 88px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

.tdi_21{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_21{
position:relative;
}
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#002664 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">vendredi 26 novembre 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_27 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="https://tchadinfos.com/category/bokoharam/"><div class="tdb-menu-item-text">#BokoHaram</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_28 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_28{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_29 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 26.6px;
				}.tdi_29 .tdm-social-item i.td-icon-twitter,
				.tdi_29 .tdm-social-item i.td-icon-linkedin,
				.tdi_29 .tdm-social-item i.td-icon-pinterest,
				.tdi_29 .tdm-social-item i.td-icon-blogger,
				.tdi_29 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_29 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_29 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_29 .tdm-social-item i,
				.tds-team-member2 .tdi_29.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_29 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_29.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_29 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-weight:500 !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_29"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/tchadinfos/ "  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/tchadinfos/ " class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tchadinfos/ "  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tchadinfos/ " class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/tchadinfos"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/tchadinfos" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_30" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_31  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31,
                .tdi_31 .tdc-columns{
                    min-height: 0;
                }.tdi_31,
				.tdi_31 .tdc-columns{
				    display: block;
				}.tdi_31 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35,
				.tdi_35 .tdc-inner-columns{
				    display: block;
				}.tdi_35 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_35 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdi_38 .tdb-logo-a,
                .tdi_38 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_38 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_38 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_38 .tdb-logo-img{
                    max-width: 276px;
                }.tdi_38 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_38 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_38 .tdb-logo-text-title{
                    display: block;
                }.tdi_38 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_38 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38 .tdb-logo-img{
                    max-width: 226px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://tchadinfos.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://tchadinfos.com/wp-content/uploads/2021/04/Logo_TI.png" alt="Logo"  title=""  width="537" height="122" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 .vc_column-inner > .wpb_wrapper,
				.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_42 " ><div data-advadstrackid="124992" data-advadstrackbid="1" data-advadsredirect="" class="tchad-target" id="tchad-1469780779"><a href="https://play.google.com/store/apps/details?id=com.airtel.africa.selfcare&#038;hl=fr" class="adv-link"><img loading="lazy" src="https://tchadinfos.com/wp-content/uploads/0E39C5F5-015C-4637-B42D-389A3ECA3126.png" alt=""  width="728" height="90"  style="opacity: 1 !important;" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47 class="td_block_inner td-fix-index"><ul id="menu-nav-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35205 tdb-menu-item-inactive"><a href="https://tchadinfos.com/category/societe/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_societe@4x-100-1.png"><span class="td-image-menuitem-text">Société</span></div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/"><div class="tdb-menu-item-text">Diaspora</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-35219"><a href="https://tchadinfos.com/category/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35221"><a href="https://tchadinfos.com/category/evenements/"><div class="tdb-menu-item-text">Evénements</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35206"><a href="https://tchadinfos.com/category/technologie/"><div class="tdb-menu-item-text">Technologie</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/"><div class="tdb-menu-item-text">Livres</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35226"><a href="https://tchadinfos.com/category/portrait/"><div class="tdb-menu-item-text">Portraits</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35223"><a href="https://tchadinfos.com/category/interviews/"><div class="tdb-menu-item-text">Interviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35222"><a href="https://tchadinfos.com/category/histoire/"><div class="tdb-menu-item-text">Histoire</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35225"><a href="https://tchadinfos.com/category/opinions/"><div class="tdb-menu-item-text">Opinions</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/"><div class="tdb-menu-item-text">Environnement</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_iyalat@4x-100-1.png"><span class="td-image-menuitem-text">Iyalat</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35207"><a href="https://tchadinfos.com/category/politique/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_politique@4x-100-1.png"><span class="td-image-menuitem-text">Politique</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35208"><a href="https://tchadinfos.com/category/economie/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_economie@4x-100.png "><span class="td-image-menuitem-text">Economie</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35209 tdb-menu-item-inactive"><a href="https://tchadinfos.com/category/international/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_international@4x-100.png"><span class="td-image-menuitem-text">International</span></div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35214"><a href="https://tchadinfos.com/category/afrique/"><div class="tdb-menu-item-text">Afrique</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35217"><a href="https://tchadinfos.com/category/europe/"><div class="tdb-menu-item-text">Europe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/"><div class="tdb-menu-item-text">Ameriques</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35216"><a href="https://tchadinfos.com/category/asie/"><div class="tdb-menu-item-text">Asie</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35204"><a href="https://tchadinfos.com/category/sante/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_sante@4x-100.png"><span class="td-image-menuitem-text">Santé</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35210 tdb-menu-item-inactive"><a href="https://tchadinfos.com/category/sport/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src=" https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_sport@4x-100.png "><span class="td-image-menuitem-text">Sport</span></div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/"><div class="tdb-menu-item-text">Athlétisme</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/"><div class="tdb-menu-item-text">Basketball</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/"><div class="tdb-menu-item-text">Football</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35202"><a href="https://tchadinfos.com/category/emploi/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_emploi@4x-100.png"><span class="td-image-menuitem-text">Emploi</span></div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124919"><a href="https://tchadinfos.com/videos/"><div class="tdb-menu-item-text"><img class="td-image-menuitem" src="https://preprod.tchadinfos.com/wp-content/uploads/custom-images/puce_video@4x-100.png"><span class="td-image-menuitem-text">Vidéos</span></div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://tchadinfos.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Recherche</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tchadinfos.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Education" class="entry-crumb" href="https://tchadinfos.com/category/education/">Education</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Education : les 100 meilleurs bacheliers reçoivent les prix d&#8217;excellence</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-156661" class="post-156661 post type-post status-publish format-standard has-post-thumbnail category-education category-tchad" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://tchadinfos.com/category/education/">Education</a></li><li class="entry-category"><a  href="https://tchadinfos.com/category/tchad/">Tchad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Education : les 100 meilleurs bacheliers reçoivent les prix d&#8217;excellence</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tchadinfos.com/author/junior/">Junior Bekoutou</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T12:00:47+01:00" >26 novembre 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-156661">39</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Education+%3A+les+100+meilleurs+bacheliers+re%C3%A7oivent+les+prix+d%E2%80%99excellence %0A%0A https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Education+%3A+les+100+meilleurs+bacheliers+re%C3%A7oivent+les+prix+d%E2%80%99excellence&url=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F&via=Tchadinfos.com" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://tchadinfos.com/wp-content/uploads/Prix-dexcellence.jpeg" data-caption=""><img width="696" height="281" class="entry-thumb td-modal-image" src="https://tchadinfos.com/wp-content/uploads/Prix-dexcellence-696x281.jpeg" srcset="https://tchadinfos.com/wp-content/uploads/Prix-dexcellence-696x281.jpeg 696w, https://tchadinfos.com/wp-content/uploads/Prix-dexcellence-300x121.jpeg 300w, https://tchadinfos.com/wp-content/uploads/Prix-dexcellence-768x310.jpeg 768w, https://tchadinfos.com/wp-content/uploads/Prix-dexcellence-150x61.jpeg 150w, https://tchadinfos.com/wp-content/uploads/Prix-dexcellence.jpeg 945w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Prix d'excellence"/></a></div>
            <!-- content -->
<p>BREVE- Les 100 meilleurs bacheliers de 2021, dont 19 filles reçoivent les prix d&#8217;excellence ce vendredi, 26 novembre, au palais du 15 janvier. Détails à suivre.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Education+%3A+les+100+meilleurs+bacheliers+re%C3%A7oivent+les+prix+d%E2%80%99excellence %0A%0A https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Education+%3A+les+100+meilleurs+bacheliers+re%C3%A7oivent+les+prix+d%E2%80%99excellence&url=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F&via=Tchadinfos.com" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://tchadinfos.com/politique/la-journee-du-lundi-29-novembre-est-ouvrable/">La journée du lundi 29 novembre est ouvrable</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://tchadinfos.com/author/junior/" aria-label="author-photo"><img alt src="https://secure.gravatar.com/avatar/751dafeb2b1496d563e3f7f50c451459?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/751dafeb2b1496d563e3f7f50c451459?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/751dafeb2b1496d563e3f7f50c451459?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/751dafeb2b1496d563e3f7f50c451459?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/751dafeb2b1496d563e3f7f50c451459?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://tchadinfos.com/author/junior/">Junior Bekoutou</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Junior Bekoutou"></span><meta itemprop="datePublished" content="2021-11-26T12:00:47+01:00"><meta itemprop="dateModified" content="2021-11-26T12:00:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tchadinfos.com/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/"></span><meta itemprop="name" content="Tchadinfos.com"></span><meta itemprop="headline " content="Education : les 100 meilleurs bacheliers reçoivent les prix d&#039;excellence"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tchadinfos.com/wp-content/uploads/Prix-dexcellence.jpeg"><meta itemprop="width" content="945"><meta itemprop="height" content="382"></span>        </footer>

    </article> <!-- /.post -->

    <style>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</style>

        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/education/education-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35039235&#038;postid=156661&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=10.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=26766f75a47226d8f6f9b12c79a7a6489eef061c#parent=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:40px !important;
position:relative;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_61{
padding-top:60px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
padding-top:60px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_60_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_60_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_60_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_65  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_65,
				.tdi_65 .tdc-inner-columns{
				    display: block;
				}.tdi_65 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_68 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_68" >
<style>
/* custom css */
.tdi_68 .tdb-logo-a,
                .tdi_68 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_68 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_68 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_68 .tdb-logo-img{
                    max-width: 276px;
                }.tdi_68 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_68 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_68 .tdb-logo-text-title{
                    display: block;
                }.tdi_68 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_68 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 .tdb-logo-img{
                    max-width: 226px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://tchadinfos.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://tchadinfos.com/wp-content/uploads/2021/04/Logo_TI.png" src="https://tchadinfos.com/wp-content/uploads/2021/04/Logo_TI.png" alt="Logo"  title=""  width="537" height="122" /></span></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_69  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_69"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://tchadinfos.com/wp-content/uploads/2021/03/google-play-badge-1-1-1-1.png"  
			href="https://play.google.com/store/apps/details?id=net.bbergs.tchadinfos.release&#038;hl=fr&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"  rel="nofollow"  ></a>
<style>

/* inline tdc_css att */

.tdi_69{
padding-top:10px !important;
padding-right:120px !important;
}

</style>
<style>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</style></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_70 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70"   >
<style>

/* inline tdc_css att */

.tdi_70{
margin-top:5px !important;
margin-left:12px !important;
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_70 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_70 i,
				.tdi_70 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_70{
				    display: inline-block;
				}
</style>
<style>
.tdi_71{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_71:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_71 svg{
				    fill: #f2c94c;
				}.tdi_71 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star tdi_71 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_72 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72"   >
<style>
/* custom css */
.tdi_72 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_72 i,
				.tdi_72 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_72{
				    display: inline-block;
				}
</style>
<style>
.tdi_73{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_73 svg{
				    fill: #f2c94c;
				}.tdi_73 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star tdi_73 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_74 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74"   >
<style>
/* custom css */
.tdi_74 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_74 i,
				.tdi_74 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_74{
				    display: inline-block;
				}
</style>
<style>
.tdi_75{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_75:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_75 svg{
				    fill: #f2c94c;
				}.tdi_75 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star tdi_75 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_76 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76"   >
<style>
/* custom css */
.tdi_76 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_76 i,
				.tdi_76 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_76{
				    display: inline-block;
				}
</style>
<style>
.tdi_77{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_77:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_77 svg{
				    fill: #f2c94c;
				}.tdi_77 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star tdi_77 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_78 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78"   >
<style>
/* custom css */
.tdi_78 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}.tdi_78 i,
				.tdi_78 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_78{
				    display: inline-block;
				}
</style>
<style>
.tdi_79{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_79:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f2c94c;
				}.tdi_79 svg{
				    fill: #f2c94c;
				}.tdi_79 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-star-half tdi_79 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_82 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_83 .tdm-title{
					color: #000000;
				}.tdi_83 .tdm-title{
					font-size:14px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_83"><h3 class="tdm-title tdm-title-sm">Tchadinfos.com</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-top:-15px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
                  margin: 0;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 24px;
                  color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-item{
                  margin-left: auto;
                  margin-right: auto;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-item{
                  margin-right: 0;
                  margin-left: auto;
                }.tdm_block_list .tdm-list-item{
                  margin-bottom: 8px;
                  margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                  content: '';
                  display: table;
                  clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                  vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                  position: relative;
                  float: left;
                  line-height: inherit;
                  vertical-align: middle;
                  color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                  margin-top: -3px;
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                  width: 15px;
                  height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                  fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                  list-style-type: none;
                }.tdi_84 .tdm-list-text,
				.tdi_84 .tdm-list-text a{
				    color: #000000;
				}.tdi_84 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_84 .tdm-list-item{
					font-family:Open Sans !important;font-size:14px !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">À propos</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/partenaires/">Partenaires</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/contact/">Contact</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/bokoharam/">#BokoHaram</a></span></li></ul></div></div></div></div></div></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
width:75% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    display: block;
				}.tdi_88 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_90{
				    width: 25% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_91 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_92 .tdm-title{
					color: #000000;
				}.tdi_92 .tdm-title{
					font-size:14px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_92"><h3 class="tdm-title tdm-title-sm">Catégories</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_93 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:-15px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93 .tdm-list-text,
				.tdi_93 .tdm-list-text a{
				    color: #000000;
				}.tdi_93 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_93 .tdm-list-item{
					font-family:Open Sans !important;font-size:14px !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/societe/">Société</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/iyalat/">Iyalat</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/politique/">Politique</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/economie/">Économie</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/international/">International</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_95{
				    width: 25% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_list tdi_96 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
margin-top:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-top:-15px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
margin-top:35px !important;
}
}

</style>
<style>
/* custom css */
.tdi_96 .tdm-list-text,
				.tdi_96 .tdm-list-text a{
				    color: #000000;
				}.tdi_96 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_96 .tdm-list-item{
					font-family:Open Sans !important;font-size:14px !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/sante/">Santé</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/sport/">Sport</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/category/emploi/">Emploi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://tchadinfos.com/videos/">Vidéos</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_98  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 .vc_column-inner > .wpb_wrapper,
				.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_98{
				    width: 50% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_99 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_99{
					text-align: left;
				}.tdi_99 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_99 .tdb-search-form-input,
                .tdi_99 .tdb-search-form-placeholder{
                    padding: 10px;
                }.tdi_99 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_99 .tdb-search-form-btn{
                    border-radius: 0 5px 5px 0;
                
					background-color: #002664;
				}.tdi_99 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://tchadinfos.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>S’inscrire</span></div></form></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_100{
                    text-align: left !important;
                }.tdi_100 .tdm-descr{
					font-size:12px !important;line-height:20px !important;
				}
</style><p class="tdm-descr"></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_101 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-top:10px !important;
margin-bottom:0px !important;
padding-right:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-top:-15px !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_102 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_102 .tdm-social-item i.td-icon-twitter,
				.tdi_102 .tdm-social-item i.td-icon-linkedin,
				.tdi_102 .tdm-social-item i.td-icon-pinterest,
				.tdi_102 .tdm-social-item i.td-icon-blogger,
				.tdi_102 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_102 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 20px;
				}.tdi_102 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_102 .tdm-social-item{
					background: #3b5998;
				}.tdi_102 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_102"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/tchadinfos/ "  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/tchadinfos/ " class="tdm-social-text">Facebook</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_103 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:0px !important;
padding-right:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-top:-15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-top:-15px !important;
}
}

</style>
<style>
.tdi_104 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_104 .tdm-social-item i.td-icon-twitter,
				.tdi_104 .tdm-social-item i.td-icon-linkedin,
				.tdi_104 .tdm-social-item i.td-icon-pinterest,
				.tdi_104 .tdm-social-item i.td-icon-blogger,
				.tdi_104 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_104 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 20px;
				}.tdi_104 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_104 .tdm-social-item{
					background: #55acee;
				}.tdi_104 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_104"><div class="tdm-social-item-wrap"><a href="https://twitter.com/tchadinfos"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/tchadinfos" class="tdm-social-text">Twitter</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_105 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
padding-right:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-top:-15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-top:-15px !important;
}
}

</style>
<style>
.tdi_106 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_106 .tdm-social-item i.td-icon-twitter,
				.tdi_106 .tdm-social-item i.td-icon-linkedin,
				.tdi_106 .tdm-social-item i.td-icon-pinterest,
				.tdi_106 .tdm-social-item i.td-icon-blogger,
				.tdi_106 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_106 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 20px;
				}.tdi_106 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_106 .tdm-social-item{
					background: -webkit-linear-gradient(45deg,#fd1d1d,#405de6);background: linear-gradient(45deg,#fd1d1d,#405de6);
				}.tdi_106 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_106"><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tchadinfos/ "  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tchadinfos/ " class="tdm-social-text">Instagram</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_107 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:0px !important;
padding-right:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-top:-15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
margin-top:-15px !important;
}
}

</style>
<style>
.tdi_108 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_108 .tdm-social-item i.td-icon-twitter,
				.tdi_108 .tdm-social-item i.td-icon-linkedin,
				.tdi_108 .tdm-social-item i.td-icon-pinterest,
				.tdi_108 .tdm-social-item i.td-icon-blogger,
				.tdi_108 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_108 .tdm-social-item{
					width: 37.5px;
					height: 37.5px;
					line-height: 37.5px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 20px;
				}.tdi_108 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_108 .tdm-social-item{
					background: #ff0000;
				}.tdi_108 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_108"><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Tchadinfos "  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Tchadinfos " class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_109" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_110  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_110,
                .tdi_110 .tdc-columns{
                    min-height: 0;
                }.tdi_110,
				.tdi_110 .tdc-columns{
				    display: block;
				}.tdi_110 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_110.tdc-row-content-vert-center,
                    .tdi_110.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_110.tdc-row-content-vert-bottom,
                    .tdi_110.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_110.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_110.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_110{
position:relative;
}

.tdi_110 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_109_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_109_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_109_rand_style{
background-color:#002664 !important;
}
 </style></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_list tdi_113 tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:8px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_113 .tdm-list-text,
				.tdi_113 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_113 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_113 .tdm-list-item{
					font-family:Open Sans !important;font-size:13px !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Copyright 2021 Tchadinfos.com</span></li></ul></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tchadinfos.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-751dafeb2b1496d563e3f7f50c451459">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61a0bea9a3333
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-image-menuitem-text{
float:none!important;
padding-left:5px;
vertical-align: middle;
}
.td-image-menuitem{
vertical-align: middle;
}
.tdb-sub-menu-icon{
vertical-align: sub;
}

.psac-post-slider.psac-design-2 .psac-post-left{
padding-right:0;
}

.psac-post-title a, .psac-post-title{
font-size:14px;
font-weight:500;
line-height:15px!important
}
.psac-post-categories .psac-post-cat{
font-size:14px;
font-weight:800;
border-color:#5550;
}

.psac-post-slider.psac-design-2 .psac-post-left .psac-post-overlay{
padding:10px 10px 10px 10px;
border-radius: 20px 20px 0 0;
}
.psac-post-image-bg{
border-radius:20px;
}

.psac-post-slider.psac-design-2 .psac-post-left .psac-post-overlay{
background:none;
}

.psac-post-grid, .psac-post-slider{
    margin-bottom:0;
    
}
/****custom Mathieu*****/

.order-meta-info .td-module-meta-info, .related-posts-sidebar .td-module-meta-info {
  display: flex; flex-direction: column;
}
.order-meta-info .td-module-meta-info .entry-title, .order-meta-info .td-module-meta-info  .tdb-module-title-wrap, .related-posts-sidebar .td-module-meta-info .td-editor-date .td-post-category, .related-posts-sidebar .td-module-meta-info .td-module-title {
  order:2;
}

.order-meta-info .td-module-meta-info .td-editor-date, .order-meta-info .td-module-meta-info  .td-post-category, .related-posts-sidebar .td-module-meta-info .td-editor-date .td-author-date, .related-posts-sidebar .td-module-meta-info .td-editor-date {
  order:1;
  margin-bottom: 5px !important;
}
.order-meta-info .td-module-meta-info .td-excerpt, .order-meta-info .td-module-meta-info  .td-module-title {
  order:3;
  margin-top: 10px !important;
}
.order-meta-info .td-module-meta-info .td-editor-date .td-author-date {
  order: 1;
}

.order-meta-info .td-module-meta-info .td-editor-date .td-post-category {
  order: 2;
}
.order-meta-info .td-module-meta-info  .td-post-category {
    width: max-content;
 }

.related-posts-sidebar .td-module-meta-info .td-editor-date {
  flex-direction: row;
  display: flex;
}
.related-posts-sidebar .td-editor-date .td-author-date .td-post-date:after {
  content: "-";
  padding-left: 5px;
  padding-right: 5px;
}

.order-meta-info .td-animation-stack.td-big-grid-flex-post .td-post-category {
    padding: 8px 20px;
    border-radius:8px;
}
.overflow-hidden {
    overflow:hidden;
}

.border-bottom-wrapper > .vc_column-inner > .wpb_wrapper {
    border-bottom: 1px solid #C4C4C4;
}

#td-mobile-nav .tdb-logo-img {
    position: absolute;
    top: 16px;
    width: 168px;
    height: 38px;
    left: 50%;
    margin-left: -90px;
}


.td_block_trending_now.tdc-no-posts {
    /*display:none !important;*/
}

.wpb_wrapper.vc_widget_sidebar .block-title {
    display:none;
}

.wpb_wrapper.vc_widget_sidebar {
    margin-bottom:0px;
}




</style>

<script type="text/javascript">//$("#td-mobile-nav .td-menu-socials")
jQuery(document).ready(function($){
    $("#td-mobile-nav .td-menu-socials-wrap").append($(".logo-site .tdb-logo-img-wrap").html());
});</script><script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/tchadinfos.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script   type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202147' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.3' id='wpgroho-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"tchad-target","blogId":"1"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script   type='text/javascript' src='https://tchadinfos.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script   data-cfasync="false" type='text/javascript' data-parsely-site="tchadinfos.com" src='https://cdn.parsely.com/keys/tchadinfos.com/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35039235&postid=156661&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=26766f75a47226d8f6f9b12c79a7a6489eef061c#parent=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35039235&postid=156661&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=26766f75a47226d8f6f9b12c79a7a6489eef061c#parent=https%3A%2F%2Ftchadinfos.com%2Feducation%2Feducation-les-100-meilleurs-bacheliers-recoivent-les-prix-dexcellence%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'35039235',post:'156661',tz:'1',srv:'tchadinfos.com'} ]);
	_stq.push([ 'clickTrackerInit', '35039235', '156661' ]);
</script>
<script id="tchad-tracking">var advads_tracking_ads = {"1":[124992]};var advads_tracking_urls = {"1":"https:\/\/tchadinfos.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/tchadinfos.com\/linkout\/"};</script>
</body>
</html>