<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tchadinfos.com/xmlrpc.php" />

  <!-- Carousel : Header Advertising -->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<title>Cameroun : la liberté de la presse fait marche arrière selon RSF &#8211; Tchadinfos.com</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux" href="https://tchadinfos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Flux des commentaires" href="https://tchadinfos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tchadinfos.com &raquo; Cameroun : la liberté de la presse fait marche arrière selon RSF Flux des commentaires" href="https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tchadinfos.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tchadinfos.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tchadinfos.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://tchadinfos.com/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://tchadinfos.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bd-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://tchadinfos.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='https://tchadinfos.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='renad-bbergs-custom-css-css'  href='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tchadinfos.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"82501","ajaxurl":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/jquery.placeholder.js'></script>
<link rel='https://api.w.org/' href='https://tchadinfos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tchadinfos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tchadinfos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fait divers: fermeture d&#8217;un débit de boisson clandestin à N&#8217;Djamena' href='https://tchadinfos.com/faits-divers/fait-divers-fermeture-dun-debit-de-boisson-clandestin-a-ndjamena/' />
<link rel='next' title='VOX POP : des cours à distance aux élèves tchadiens sont-ils possibles ?' href='https://tchadinfos.com/tchad/vox-pop-des-cours-a-distance-aux-eleves-tchadiens-sont-ils-possibles/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/" />
<link rel='shortlink' href='https://wp.me/p2n1iX-lsF' />
<link rel="alternate" type="application/json+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Fafrique%2Fcameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tchadinfos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftchadinfos.com%2Fafrique%2Fcameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/tchadinfos.com\/afrique\/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf\/"},"headline":"Cameroun : la libert\u00e9 de la presse fait marche arri\u00e8re selon RSF","url":"http:\/\/tchadinfos.com\/afrique\/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf\/","thumbnailUrl":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2020\/04\/KIOSQUE-CAMEROUN-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/tchadinfos.com\/wp-content\/uploads\/2020\/04\/KIOSQUE-CAMEROUN-150x150.jpg"},"dateCreated":"2020-04-21T11:30:35Z","datePublished":"2020-04-21T11:30:35Z","dateModified":"2020-04-21T11:30:35Z","articleSection":"Afrique","author":[{"@type":"Person","name":"Moussa Nguedmbaye"}],"creator":["Moussa Nguedmbaye"],"keywords":["cameroun","classement libert\u00e9 de la presse cameroun","rsf"],"publisher":{"@type":"Organization","name":"Tchadinfos.com","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://tchadinfos.com/wp-content/uploads/2015/06/favicon.ico" />
<meta name="description" content="Le Cameroun poursuit sa longue marche arrière en matière de liberté de la presse. Le nombre pléthorique d&#8217;organes de presse, souvent mis en avant par les autorités, ne suffit pas à assurer un environnement favorable aux médias. C&#8217;est ce que revèle Reporter sans frontières (RSF) dans son classement de cette année en matière de liberté ..." /><meta name="keywords" content="cameroun,classement liberté de la presse cameroun,RSF" /><script type="text/javascript">
var bd_url = 'https://tchadinfos.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="https://tchadinfos.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27461280-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cameroun : la liberté de la presse fait marche arrière selon RSF" />
<meta property="og:url" content="https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/" />
<meta property="og:description" content="Le Cameroun poursuit sa longue marche arrière en matière de liberté de la presse. Le nombre pléthorique d&#8217;organes de presse, souvent mis en avant par les autorités, ne suffit pas à assurer un…" />
<meta property="article:published_time" content="2020-04-21T11:30:35+00:00" />
<meta property="article:modified_time" content="2020-04-21T10:49:04+00:00" />
<meta property="og:site_name" content="Tchadinfos.com" />
<meta property="og:image" content="https://tchadinfos.com/wp-content/uploads/2020/04/KIOSQUE-CAMEROUN.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@tchadinfos" />
<meta name="twitter:site" content="@tchadinfos" />
<meta name="twitter:text:title" content="Cameroun : la liberté de la presse fait marche arrière selon RSF" />
<meta name="twitter:image" content="https://tchadinfos.com/wp-content/uploads/2020/04/KIOSQUE-CAMEROUN.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-82501 single-format-standard"style=''>

<div class="bbergs-body-clickable"></div>
   
<div id="wrapper" class="boxed article_sidebar_position_right bbergs-main-content">
                    <div class="header-topbar top top-dark">
            <div class="container">
                <ul class="top-left">
                                                                <li class="search-area">
                            <div class="search-box">
                                <form method="get" id="searchform" action="https://tchadinfos.com/">
                                    <input type="text" id="s" name="s" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
                                    <button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
                                </form>
                            </div>
                        </li>
                                                                            </ul>
                <ul class="top-right">
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-35242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35242"><a href="https://tchadinfos.com/a-propos/">A propos</a></li>
<li id="menu-item-35247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35247"><a href="https://tchadinfos.com/partenaires/">Partenaires</a></li>
<li id="menu-item-35252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35252"><a href="https://tchadinfos.com/contact/">Contact</a></li>
<li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="https://tchadinfos.com/category/bokoharam/">#BokoHaram</a></li>
</ul>                            </div>
                        </li>
                                                                <li class="date-area">
                            <span class="top-date"> mardi ,  21  avril 2020</span>                        </li>
                                                                                    <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>
            </div>
        </div><!-- .top -->
        <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='https://tchadinfos.com/' title='Tchadinfos.com' rel='home' /> 
<div class='logo-wrapper'>
<img src='https://tchadinfos.com/wp-content/uploads/2018/01/Tchadinfos-logo-2018-no-bg-300x81.png' alt='Tchadinfos.com' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->         
                
                    <div id="bbergsAdsCarousel" class="carousel slide header-adv" data-ride="carousel">
                      <!-- Indicators 
                      <ol class="carousel-indicators">
                        <li data-target="#bbergsAdsCarousel" data-slide-to="0" class="active"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="1"></li>
                        <li data-target="#bbergsAdsCarousel" data-slide-to="2"></li>
                      </ol>-->

                      <!-- Wrapper for slides -->
                        <div class="carousel-inner">
                            
                            <div class="item active"><div ><a href="https://www.airtel.td/" title="#airtel4g"><img src="https://tchadinfos.com/wp-content/uploads/2020/04/tchad-infos-banners-.jpg" alt="#airtel4g" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://ecobank.com/personal-banking/ways-to-bank/internet-banking?hl=fr" title="#Ecobank"><img src="https://tchadinfos.com/wp-content/uploads/2020/04/BANNERS-COVID-19-ECOBANK-3.jpg" alt="#Ecobank" /></a></div></div><!-- .header-adv/-->
<div class="item"><div " ><a href="https://www.airtel.td/" title="#AIRTEL"><img src="https://tchadinfos.com/wp-content/uploads/2020/04/tchad-infos-banners-NEW.jpg" alt="#AIRTEL" /></a></div></div><!-- .header-adv/-->
                            
                        </div>

                      <!-- Left and right controls -->

                    </div>
                    
                        </div>
    </div><!-- .header -->

            <div class="navigation-dark">
            <div class="container">
                <div class="primary"><ul id="primary-menu" class="menu"><li id="menu-item-35201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35201"><a href="https://tchadinfos.com">Accueil</a></li>
<li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35205"><a href="https://tchadinfos.com/category/societes/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a href="https://tchadinfos.com/category/iyalat/diaspora/">Diaspora</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35219"><a href="https://tchadinfos.com/category/education/">Education</a></li>
	<li id="menu-item-35221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35221"><a href="https://tchadinfos.com/category/evenements/">Evénements</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="https://tchadinfos.com/category/technologie/">Technologie</a></li>
	<li id="menu-item-35224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35224"><a href="https://tchadinfos.com/category/a-lire/">Livres</a></li>
	<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://tchadinfos.com/category/portrait/">Portraits</a></li>
	<li id="menu-item-35223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35223"><a href="https://tchadinfos.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-35222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35222"><a href="https://tchadinfos.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-35225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35225"><a href="https://tchadinfos.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35220"><a href="https://tchadinfos.com/category/environnement-societes/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="https://tchadinfos.com/category/iyalat/">Iyalat</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://tchadinfos.com/category/politique/">Politique</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://tchadinfos.com/category/economie/">Economie</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35209"><a href="https://tchadinfos.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35214"><a href="https://tchadinfos.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="https://tchadinfos.com/category/europe/">Europe</a></li>
	<li id="menu-item-35215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35215"><a href="https://tchadinfos.com/category/ameriques/">Ameriques</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35216"><a href="https://tchadinfos.com/category/asie/">Asie</a></li>
</ul>
</li>
<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="https://tchadinfos.com/category/sante/">Santé</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35210"><a href="https://tchadinfos.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35227"><a href="https://tchadinfos.com/category/athletisme/">Athlétisme</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="https://tchadinfos.com/category/basketball-sport/">Basketball</a></li>
	<li id="menu-item-35229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35229"><a href="https://tchadinfos.com/category/football-sport/">Football</a></li>
</ul>
</li>
<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35202"><a href="https://tchadinfos.com/category/emploi/">Emploi</a></li>
<li id="menu-item-55085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55085"><a href="https://tchadinfos.com/videos/">Vidéos</a></li>
</ul></div>            </div>
        </div><!--/navigation/-->
    
            <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    Dernières news :                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/vox-pop-des-cours-a-distance-aux-eleves-tchadiens-sont-ils-possibles/" title="VOX POP : des cours à distance aux élèves tchadiens sont-ils possibles ?" rel="bookmark">VOX POP : des cours à distance aux élèves tchadiens sont-ils possibles ?</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/" title="Cameroun : la liberté de la presse fait marche arrière selon RSF" rel="bookmark">Cameroun : la liberté de la presse fait marche arrière selon RSF</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/faits-divers/fait-divers-fermeture-dun-debit-de-boisson-clandestin-a-ndjamena/" title="Fait divers: fermeture d&#8217;un débit de boisson clandestin à N&#8217;Djamena" rel="bookmark">Fait divers: fermeture d&#8217;un débit de boisson clandestin à N&#8217;Djamena</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/tchad-mise-en-liberte-provisoire-du-journaliste-martin-inoua-doulgue/" title="Tchad : mise en liberté provisoire du journaliste Martin Inoua Doulgué" rel="bookmark">Tchad : mise en liberté provisoire du journaliste Martin Inoua Doulgué</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/sondage-voici-ce-que-vous-pensez-des-mesures-annoncees-par-le-chef-de-letat/" title="SONDAGE : voici ce que vous pensez des mesures annoncées par le chef de l&#8217;Etat" rel="bookmark">SONDAGE : voici ce que vous pensez des mesures annoncées par le chef de l&#8217;Etat</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/liberte-de-la-presse-le-tchad-classe-123e-par-rsf/" title="Liberté de la presse : le Tchad classé 123e par RSF" rel="bookmark">Liberté de la presse : le Tchad classé 123e par RSF</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/politique/tchad-quel-plan-de-communication-face-au-coronavirus/" title="Tchad : quel plan de communication face au Coronavirus ?" rel="bookmark">Tchad : quel plan de communication face au Coronavirus ?</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/tchad/coronavirus-les-besoins-specifiques-des-personnes-handicapees-nont-pas-ete-pris-en-compte-madjitelsem-severin/" title="Coronavirus : « les besoins spécifiques des personnes handicapées n’ont pas été pris en compte », Madjitelsem Severin" rel="bookmark">Coronavirus : « les besoins spécifiques des personnes handicapées n’ont pas été pris en compte », Madjitelsem Severin</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/afrique/coronavirus-le-groupe-ecobank-contribue-a-hauteur-denviron-3-millions-de-dollars/" title="Coronavirus : le Groupe Ecobank contribue à hauteur d’environ 3 millions de dollars" rel="bookmark">Coronavirus : le Groupe Ecobank contribue à hauteur d’environ 3 millions de dollars</a>
                            </li>
                                                    <li>
                                <a href="https://tchadinfos.com/sante/coronavirus-le-flou-autour-des-9-membres-du-personnel-soignant/" title="Coronavirus : le flou autour des 9 membres du personnel soignant contaminés" rel="bookmark">Coronavirus : le flou autour des 9 membres du personnel soignant contaminés</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
            <div class="clear"></div>
<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="https://tchadinfos.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="https://tchadinfos.com/category/afrique/">Afrique</a> <i class="fa fa-angle-right"></i> <li class="current">Cameroun : la liberté de la presse fait marche arrière selon RSF</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-82501" class="article post-82501 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique category-medias tag-cameroun tag-classement-liberte-de-la-presse-cameroun tag-rsf">

                <div class="post-image"><a href="https://tchadinfos.com/wp-content/uploads/2020/04/KIOSQUE-CAMEROUN.jpg" title="Cameroun : la liberté de la presse fait marche arrière selon RSF" class='lightbox'> <img width="785" height="500" src="https://tchadinfos.com/wp-content/uploads/2020/04/KIOSQUE-CAMEROUN-785x500.jpg" alt="Cameroun : la liberté de la presse fait marche arrière selon RSF" border="0" /> </a></div><!-- .post-image/-->
                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">Cameroun : la liberté de la presse fait marche arrière selon RSF</h1>                
                <div class='post_meta_date'><i class='fa fa-clock-o'></i>
21 avril 2020 12:30</div>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="https://tchadinfos.com/author/nmoussa/" title="Articles par Moussa Nguedmbaye" rel="author">Moussa Nguedmbaye</a></div>
                
                <div class='clearfix'></div> 
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageHeaderArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="9481428357"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                                        
<h4>Le Cameroun poursuit sa longue marche arrière en matière de liberté de la presse. Le nombre pléthorique d&#8217;organes de presse, souvent mis en avant par les autorités, ne suffit pas à assurer un environnement favorable aux médias.  C&#8217;est ce que revèle Reporter sans frontières (RSF) dans son classement de cette année en matière de liberté de la presse. </h4>



<p>Champion africain des coupures internet en 2017, le Cameroun a de nouveau connu des perturbations de son réseau à la suite de la réélection de Paul Biya pour un septième mandat en octobre 2018. Selon RSF, ce scrutin aura été entaché de nombreuses exactions commises à l’encontre des journalistes et des médias : menaces, agressions, intimidations et arrestations se sont multipliées en marge de l’élection et lors de la contestation des résultats qui a suivi. </p>



<p>Les détentions arbitraires de journalistes et les poursuites, notamment devant des tribunaux militaires ou des juridictions spéciales, ne sont pas rares au Cameroun souligne Reporter sans frontières.  La loi antiterroriste de 2014 avait été utilisée pour maintenir en prison le correspondant de RFI pendant deux ans et demi. </p>



<p>&#8221; La détention provisoire prolongée et sans condamnation depuis 2016 de l&#8217;ancien dirigeant de la radiotélévision publique camerounaise symbolise à elle seule le poids des représailles qui peuvent s&#8217;abattre sur des journalistes qui font de l&#8217;indépendance et de la résistance aux ingérences du pouvoir une ligne de conduite professionnelle&#8221; déplore RSF. </p>



<p>Selon l&#8217;ONG, la permanence des menaces sur l’exercice du journalisme, notamment pour traiter les sujets les plus sensibles comme la crise anglophone et la lutte contre le terrorisme, fait régner une atmosphère de crainte et d’autocensure.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-82501" class="share-linkedin sd-button share-icon" href="https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PageFooterArticle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2091042448055641"
     data-ad-slot="6667562756"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'fr_FR'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/&amp;text=Cameroun%20:%20la%20liberté%20de%20la%20presse%20fait%20marche%20arrière%20selon%20RSF','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/&amp;text=Cameroun%20:%20la%20liberté%20de%20la%20presse%20fait%20marche%20arrière%20selon%20RSF">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/&amp;title=Cameroun%20:%20la%20liberté%20de%20la%20presse%20fait%20marche%20arrière%20selon%20RSF','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/&amp;title=Cameroun%20:%20la%20liberté%20de%20la%20presse%20fait%20marche%20arrière%20selon%20RSF">
                            <i class="fa fa-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/&amp;name=Cameroun%20:%20la%20liberté%20de%20la%20presse%20fait%20marche%20arrière%20selon%20RSF','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/&amp;name=Cameroun%20:%20la%20liberté%20de%20la%20presse%20fait%20marche%20arrière%20selon%20RSF">
                            <i class="fa fa-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftchadinfos.com%2Fafrique%2Fcameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf%2F&amp;description=Cameroun+%3A+la+libert%C3%A9+de+la+presse+fait+marche+arri%C3%A8re+selon+RSF&amp;media=https%3A%2F%2Ftchadinfos.com%2Fwp-content%2Fuploads%2F2020%2F04%2FKIOSQUE-CAMEROUN.jpg" target="_blank" />
                        <i class="fa fa-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>About <a href="https://tchadinfos.com/author/nmoussa/" title="Articles par Moussa Nguedmbaye" rel="author">Moussa Nguedmbaye</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img alt='' src='https://secure.gravatar.com/avatar/6aa34da264de150ddee4af9c4d3526fd?s=79&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6aa34da264de150ddee4af9c4d3526fd?s=158&#038;d=mm&#038;r=g 2x' class='avatar avatar-79 photo' height='79' width='79' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
            </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://tchadinfos.com" title="Moussa Nguedmbaye's site"><i class="fa fa-home"></i></a>
                            <a class="ttip" target="_blank" href="https://www.facebook.com/moussa.nguedmbaye?fref=ts" title="Moussa Nguedmbaye Sur 
Facebook"><i class="fa fa-facebook"></i></a>
                            <a class="ttip" target="_blank" href="https://twitter.com/@Guedmoussa " title="Moussa NguedmbayeSur 
Twitter"><i class="fa fa-twitter"></i></a>
                                                    </div>

    
</div>

</div>
                    </div>
                                
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="https://tchadinfos.com/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>Laisser un commentaire</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/afrique/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p></div>
                                    <form action="https://tchadinfos.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="Nom (requis)" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="Email (requis)" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="Site Web" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Commentaire"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="Poster Un Commentaire" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='82501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12d7996636" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-16" class="ads300 widget-no-title">

<div class="ads-content">
    <span class="hold">
        <a href="https://www.airtel.td">
            <img src="https://tchadinfos.com/wp-content/uploads/2019/08/8B2AAB29-ACD5-4B88-B7B5-F8450971B219.jpeg" alt="" />
        </a>
    </span>
</div>
</div>
<div id="bd-fb-likebox-4" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
Facebook
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://facebook.com/tchadinfos&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="ad_250_250-widget-2" class="widget ad_250_250">
<div class="widget-title box-title">
<h2><b>
Canal+
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<div  class="ads250">
<div class="ads-content">
<span class="hold">
<a href="#https://www.canalplus-afrique.com/td">
<img src="https://tchadinfos.com/wp-content/uploads/2019/09/300x300_C_SERIE-A.jpg" alt=""  />
</a>
</span>
</div>
</div>
</div>
</div><!-- .widget/--><div id="bd-related-2" class="widget bd-related">
<div class="widget-title box-title">
<h2><b>
Articles similaires
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/tchad-mise-en-liberte-provisoire-du-journaliste-martin-inoua-doulgue/" title="Tchad : mise en liberté provisoire du journaliste Martin Inoua Doulgué" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2019/07/FB_IMG_15638781302266176-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/tchad-mise-en-liberte-provisoire-du-journaliste-martin-inoua-doulgue/" title="Tchad : mise en liberté provisoire du journaliste Martin Inoua Doulgué" rel="bookmark">Tchad : mise en liberté provisoire du journaliste Martin Inoua Doulgué</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>21 avril 2020 10:27</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/tchad/liberte-de-la-presse-le-tchad-classe-123e-par-rsf/" title="Liberté de la presse : le Tchad classé 123e par RSF" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2019/05/presse--52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/tchad/liberte-de-la-presse-le-tchad-classe-123e-par-rsf/" title="Liberté de la presse : le Tchad classé 123e par RSF" rel="bookmark">Liberté de la presse : le Tchad classé 123e par RSF</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>21 avril 2020 9:06</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/afrique/coronavirus-le-groupe-ecobank-contribue-a-hauteur-denviron-3-millions-de-dollars/" title="Coronavirus : le Groupe Ecobank contribue à hauteur d’environ 3 millions de dollars" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2012/04/Ecobank-52x50.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/afrique/coronavirus-le-groupe-ecobank-contribue-a-hauteur-denviron-3-millions-de-dollars/" title="Coronavirus : le Groupe Ecobank contribue à hauteur d’environ 3 millions de dollars" rel="bookmark">Coronavirus : le Groupe Ecobank contribue à hauteur d’environ 3 millions de dollars</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>20 avril 2020 20:22</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/afrique/coronavirus-plus-de-17-247-cas-signales-en-afrique-dont-910-deces/" title="Coronavirus : plus de 17.247 cas signalés en Afrique dont 910 décès" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2020/04/coronz-virus-52x50.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/afrique/coronavirus-plus-de-17-247-cas-signales-en-afrique-dont-910-deces/" title="Coronavirus : plus de 17.247 cas signalés en Afrique dont 910 décès" rel="bookmark">Coronavirus : plus de 17.247 cas signalés en Afrique dont 910 décès</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>17 avril 2020 12:10</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
                <div class="post-warpper">
            <div class="post-image"><a href="https://tchadinfos.com/afrique/coronavirus-lavancee-de-la-pandemie-dans-les-zones-rurales-en-afrique-inquiete/" title="Coronavirus : l&#8217;avancée de la pandémie dans les zones rurales en Afrique inquiète" class="" style="width: 52px; height: 50px; background: url(https://tchadinfos.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-25-at-1.46.46-PM-52x50.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="https://tchadinfos.com/afrique/coronavirus-lavancee-de-la-pandemie-dans-les-zones-rurales-en-afrique-inquiete/" title="Coronavirus : l&#8217;avancée de la pandémie dans les zones rurales en Afrique inquiète" rel="bookmark">Coronavirus : l&#8217;avancée de la pandémie dans les zones rurales en Afrique inquiète</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class="meta-date"><i class="fa fa-clock-o"></i>16 avril 2020 16:17</span>
                </div><!-- .post-meta/-->
            </div><!-- .post-caption/-->
        </div>
            </div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col1">
                            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/tchadinfos?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/tchadinfos" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/user/Tchadinfos" target="_blank"><i class="fa fa-youtube"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2012-2018 Tchadinfos.com | Réalisé par <a href="http://saomedia.co" target="_blank">Saomedia</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="tchadinfos.com" src="//cdn.parsely.com/keys/tchadinfos.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tchadinfos.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-6aa34da264de150ddee4af9c4d3526fd">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tchadinfos.com\/afrique\/cameroun-la-liberte-de-la-presse-fait-marche-arriere-selon-rsf\/":82501};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tchadinfos.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tchadinfos.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/bbergs/custom-js.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Aller \u00e0 ..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/themes/renad/js/main.js'></script>
<script type='text/javascript' src='https://tchadinfos.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tchadinfos.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'35039235',post:'82501',tz:'1',srv:'tchadinfos.com'} ]);
	_stq.push([ 'clickTrackerInit', '35039235', '82501' ]);
</script>
</body></html>